
<!doctype html>
<html lang="es-MX">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta http-equiv="refresh" content="1200">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin />
	<link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Lora:400,400i,700,700i|Roboto+Condensed:400,700&#038;display=swap" />

		
	
			
	<!-- Cookies Consent Notice start -->
	<script src="https://ccpa.psg.nexstardigital.net/site/wfla"></script> 	<!-- Cookies Consent Notice end -->
	
			<script type="text/javascript" src="https://www.wfla.com/wp-content/plugins/universal-data-layer/js/udl.js?ver=1.1.0"></script>
		<script>
			window.NXSTdata.content = Object.assign( window.NXSTdata.content, {"title":"Se espera que Pence asista a la inauguraci\u00f3n de Joe Biden","homepageTitle":"","socialTitle":"","pageType":"article","authorName":"The Associated Press","description":"Eso es seg\u00fan dos personas, una cercana a Pence y otra familiarizada con la planificaci\u00f3n de la inauguraci\u00f3n. La gente habl\u00f3 bajo condici\u00f3n de anonimato el jueves porque los planes a\u00fan no se hab\u00edan finalizado.","publicationDate":"2021-01-07T16:29:26-05:00","lastModifiedDate":"2021-01-07T16:31:09-05:00","publicationDayOfWeek":"Thursday","categoryList":["Nacional","Politica","Tampa Hoy"],"primaryCategory":"Politica","tagList":[],"wordCount":223,"paragraphCount":7,"imageCount":1,"videoCount":0,"slideshowCount":0,"pageId":853868,"isShared":false,"originalSource":"","sharingMode":"","pageDcode":["1"],"persistentId":"nxs-71-article-853864","nlpSentiment":{"score":-0.3,"magnitude":4.3},"nlpCategories":{"\/News\/Politics":0.96},"nlpOther":{"anonymity":0.01,"condition":0.01,"confirmation":0.01,"inauguration planning":0.01,"news":0.01,"plans":0.01,"something":0.01,"votes":0.01},"nlpOrganization":{"AP":0.01},"nlpPerson":{"Donald Trump":0.04,"Joe Biden":0.28,"Mike Pence":0.33,"people":0.01,"president":0.01,"supporters":0.02,"vice president":0.01},"nlpEvent":{"inauguration":0.11,"victory":0.01},"nlpLocation":{"WASHINGTON":0.01},"primaryCategoryId":4449} )
			window.NXSTdata.page = Object.assign( window.NXSTdata.page, {"canonicalUrl":"https:\/\/www.wfla.com\/tampa-hoy\/politica\/se-espera-que-pence-asista-a-la-inauguracion-de-biden\/","ampUrl":"https:\/\/www.wfla.com\/tampa-hoy\/politica\/se-espera-que-pence-asista-a-la-inauguracion-de-biden\/amp\/","urlHostname":"https:\/\/www.wfla.com","urlSlug":"se-espera-que-pence-asista-a-la-inauguracion-de-biden","directoryPath":["tampa-hoy","politica"]} )
			window.NXSTdata.site = Object.assign( window.NXSTdata.site, {"brandName":"WFLA","callSign":"WFLA","domainName":"www.wfla.com","timeZone":"America\/New_York","segmentKey":"","gaId":"UA-60088952-2"} )
			window.NXSTdata.ads = Object.assign( window.NXSTdata.ads, {"a9Enabled":true,"confiantEnabled":true,"indexExchangeEnabled":false,"nativoEnabled":true,"revContentEnabled":true,"prebidEnabled":true} )
			window.NXSTdata.layout = Object.assign( window.NXSTdata.layout, {"mainModule":""} )
			window.NXSTdata.identity = window.NXSTdata.identity || {}
		</script>
		
						<script src="https://cdn.blueconic.net/nexstar.js"></script>
	
	
<!-- BoB -->
<script async type="text/javascript" id="bob_tag_loader">
var page_url = "https:\/\/www.wfla.com\/tampa-hoy\/politica\/se-espera-que-pence-asista-a-la-inauguracion-de-biden\/" || "";
var cats = "Nacional,Politica,Tampa Hoy" || "";
var bob_kw = "" || "";
var bob_desc = "Eso es seg\u00fan dos personas, una cercana a Pence y otra familiarizada con la planificaci\u00f3n de la inauguraci\u00f3n. La gente habl\u00f3 bajo condici\u00f3n de anonimato el jueves porque los planes a\u00fan no se hab\u00edan finalizado." || "";
var bob_story_author = "The Associated Press" || "";
var cat_data = "&cats=" + encodeURIComponent(cats) + "&bob_kw=" + encodeURIComponent(bob_kw) + "&bob_desc=" + encodeURIComponent(bob_desc) + "&story_author=" + encodeURIComponent(bob_story_author) + "&page_url=" + encodeURIComponent(page_url);
var bob_base = "bob.dmpxs.com";

var bob_cb = '1';
bob_cb = ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
(function () {
var bob_tag = document.createElement('script');
bob_tag.type = 'text/javascript';
bob_tag.async = true;
bob_tag.id = "bob_tag";
bob_tag.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + bob_base + '/static/bob_001.js?bob_cb=' + bob_cb + cat_data;
var bts = document.getElementsByTagName('script')[0];
bts.parentNode.insertBefore(bob_tag, bts);
})();
</script>



			
<!-- DEVCON -->
<script
	id="ns_script_dc"
	data-key="f0d16886-0300-4694-9b7b-37da481f4449"
	data-e="5"
	src="https://includemodal.global.ssl.fastly.net/sp.js"
	type="text/javascript"
	async
></script>
	
	
<!-- HTLBID -->
<script>
	window.isHtlbidEnabled = false;
</script>


	
<!-- Prebid -->
<script>
	window.isPrebidEnabled = true;
</script>


<script async src="https://nxsttv.com/wp-content/themes/nexstar/client/vendors/prebid/versions/pbjs3220.js"></script> 
<script>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</script>



<script>
window.prebidData.userSync.userIds.push({
	name: "identityLink",
	params: {
		pid: "1262",
	},
	storage: {
		type: "cookie",
		name: "idl_env",
		expires: 7,
	}
});
</script>

<script>
window.prebidData.analytics.push({
	provider: 'atsAnalytics',
	options: {
		pid: "1262",
		host: 'https://analytics.openlog.in',
	}
});
</script>

	
	
<!-- A9 APS -->
<script>
	window.isApsEnabled = true;
</script>


<!-- A9 APS -->
<script type="text/javascript">
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

apstag.init({"pubID":"3410","adServer":"googletag"});
</script>

				
<!-- Confiant ad fraud protection -->
<script async="" src="https://confiant-integrations.global.ssl.fastly.net/Y2Nn8JmiAY8HpnF4sl5n7J71jaI/gpt_and_prebid/config.js"></script> 	
	
<script type="text/javascript">
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
	_sf_async_config.uid = "23192";
	_sf_async_config.domain = "wfla.com";
	_sf_async_config.flickerControl = false; 	_sf_async_config.useCanonical = true;
	_sf_async_config.useCanonicalDomain = true;
})();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

	
<!-- Google Publisher Tag -->
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<!-- End Google Publisher Tag -->


	
<!-- Google Tag Manager dataLayer -->
<script>
var dataLayer = window.dataLayer || [];
if ('function' === typeof dataLayer.push) {
	dataLayer.push({"fireGTM":true,"propID":"UA-60088952-2","event":"dlReady","paragraphCount":7,"wordCount":223,"authorName":"The Associated Press","imageCount":0,"siteName":"WFLA","publishDateString":"Thu Jan 07 2021","publishTimeString":"04:29 PM EST","originalContent":true,"classifyText":[],"categories":"Nacional,Politica,Tampa Hoy","primaryCategory":"Politica","topics":""});
}
</script>
<!-- End Google Tag Manager dataLayer  -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-KJJZHXD");</script>
<!-- End Google Tag Manager -->
	
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-WFQ88RX");</script>
<!-- End Google Tag Manager -->
	
	
	
	
	<script type="application/ld+json">
	{"@context":"https:\/\/schema.org","@type":"NewsArticle","publisher":{"@type":"Organization","name":"WFLA","logo":{"@type":"ImageObject","url":"https:\/\/www.wfla.com\/wp-content\/uploads\/sites\/71\/2019\/05\/wfla_digitalbrand-min.png"}},"name":"WFLA","description":"Eso es seg\u00fan dos personas, una cercana a Pence y otra familiarizada con la planificaci\u00f3n de la inauguraci\u00f3n. La gente habl\u00f3 bajo condici\u00f3n de anonimato el jueves porque los planes a\u00fan no se hab\u00edan finalizado.","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.wfla.com\/es\/search\/{search_term_string}\/","query-input":"required name=search_term_string"},"url":"https:\/\/www.wfla.com\/tampa-hoy\/politica\/se-espera-que-pence-asista-a-la-inauguracion-de-biden\/","headline":"Se espera que Pence asista a la inauguraci\u00f3n de Joe Biden","datePublished":"2021-01-07T21:29:26+00:00","dateModified":"2021-01-07T21:31:09+00:00","author":[{"@type":"Person","name":"The Associated Press"}],"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.wfla.com\/tampa-hoy\/politica\/se-espera-que-pence-asista-a-la-inauguracion-de-biden\/"},"image":{"@type":"ImageObject","url":"https:\/\/www.wfla.com\/wp-content\/uploads\/sites\/71\/2021\/01\/Mike-Pence-and-Joe-Biden-.jpg","name":"NEW YORK, NEW YORK &#8211; SEPTEMBER 11: Democratic presidential nominee Joe Biden (L) and U.S. Vice President Mike Pence (R) greet each other during a 9\/11 memorial service at the National September 11 Memorial and Museum on September 11, 2020 in New York City. The ceremony to remember those who were killed in the terror attacks 19 years ago will be altered this year in order to adhere to safety precautions around COVID-19 transmission. (Photo by Amr Alfiky &#8211; Pool\/Getty Images)"},"articleSection":"Politica","genre":["Nacional","Politica","Tampa Hoy"]}</script>

	
				<script>
				window.SecondStreetSDK = {
					version: '1.0.0',
					ready: function (secondstreet) {
						window.SecondStreetSDK.secondstreet = secondstreet;
					}
				}
			</script>
		<title>Se espera que Pence asista a la inauguración de Joe Biden | WFLA</title>
<link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//w3.cdn.anvato.net' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="WFLA &raquo; Feed" href="https://www.wfla.com/es/feed/" />
<link rel="alternate" type="application/rss+xml" title="WFLA &raquo; Comments Feed" href="https://www.wfla.com/es/comments/feed/" />
<script class="wp-asset-manager page_attributes" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["page_attributes"] = {"page_url":"https:\/\/www.wfla.com\/tampa-hoy\/politica\/se-espera-que-pence-asista-a-la-inauguracion-de-biden\/","page_slug":"se-espera-que-pence-asista-a-la-inauguracion-de-biden","page_type":"story","page_category":"politica","article_id":853868,"subpath":"\/tampa_hoy\/politica"}</script><script class="wp-asset-manager gpt" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["gpt"] = {"ab_test":{"min":1,"max":101,"storage_key":"ns.gpt.sessiontest"}}</script><script class="wp-asset-manager bob" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["bob"] = {"base_host":"bob.dmpxs.com"}</script><script class="wp-asset-manager ns-ad-loader-js" type="text/javascript">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</script><script class="wp-asset-manager ns-anvato-loader-js" type="text/javascript">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</script><style class="wp-asset-manager ns-global-critical-css" type="text/css">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</style><style class="wp-asset-manager ns-article-critical-css" type="text/css">.article-header{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-orient:vertical;-webkit-box-direction:normal;-ms-flex-direction:column;flex-direction:column}.article-header>*{margin-bottom:1rem}@media (max-width:899px){.article-header>*{margin-bottom:1rem}}.article-eyebrow{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:.9375rem;font-weight:700;line-height:1;text-transform:uppercase;-webkit-box-ordinal-group:2;-ms-flex-order:1;order:1}@media (min-width:64rem){.article-eyebrow{font-size:1.25rem}}.article-title{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:1.5625rem;font-weight:700;line-height:1.1;text-transform:none;letter-spacing:-1;-webkit-box-ordinal-group:3;-ms-flex-order:2;order:2}@media (min-width:32rem){.article-title{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:2rem;font-weight:700;line-height:1.1;text-transform:none}}@media (min-width:64rem){.article-title{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:2.8125rem;font-weight:700;line-height:1.1;text-transform:none}}.article-title--small{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:1.5625rem;font-weight:700;line-height:1.1;text-transform:none;letter-spacing:-1}@media (min-width:32rem){.article-title--small{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:2rem;font-weight:700;line-height:1.1;text-transform:none}}.article-featured-media{-webkit-box-ordinal-group:6;-ms-flex-order:5;order:5;position:relative}.article-featured-media>*{margin-bottom:.5rem}.article-featured-media>:last-child{margin-bottom:0}@media (min-width:900px){.article-featured-media{margin-bottom:1.5rem}}@media (max-width:899px){.article-featured-media .image-wrapper,.article-featured-media .media-wrapper{margin-left:-1rem;width:100vw}}.article-featured-media figcaption{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:.8125rem;font-weight:400;line-height:1.3;text-transform:none}.article-featured-media .ns-block-embed-anvato{position:relative;z-index:1}@media (max-width:899px){.article-featured-media .ns-block-embed-anvato{width:100vw;margin-left:unset}}.article-featured-media .ns-block-embed-anvato .ns-block-embed__wrapper,.article-featured-media .ns-block-embed-anvato .wp-block-embed__wrapper{height:0;overflow:hidden;padding-bottom:56.25%;position:relative}@media (max-width:899px){.article-featured-media .ns-block-embed-anvato .ns-block-embed__wrapper,.article-featured-media .ns-block-embed-anvato .wp-block-embed__wrapper{margin-left:-1rem;width:100vw}}.article-featured-media .ns-block-embed-anvato iframe,.article-featured-media .ns-block-embed-anvato video{height:100%;left:0;position:absolute;top:0;width:100%}.article-featured-media .ns-block-embed-anvato .ns-block-embed__wrapper iframe{position:absolute!important}@media (max-width:899px){.article-featured-media .ns-block-embed-anvato .ns-block-embed__wrapper{margin-left:unset}}.article-lead-text{font-family:lora,georgia,times,serif;font-size:1.125rem;font-weight:400;line-height:1.2;text-transform:none;color:#000;font-style:italic;-webkit-box-ordinal-group:4;-ms-flex-order:3;order:3}@media (min-width:32rem){.article-lead-text{font-family:lora,georgia,times,serif;font-size:1.5rem;font-weight:400;line-height:1.2;text-transform:none}}.article-lead-share{margin-bottom:1rem;-webkit-box-ordinal-group:5;-ms-flex-order:4;order:4}.article-meta{font-family:arial,helvetica,verdana,sans-serif;font-size:.75rem;font-weight:700;line-height:2;padding-left:1rem;position:relative;margin-bottom:0;-webkit-box-ordinal-group:7;-ms-flex-order:6;order:6}@media (min-width:64rem){.article-meta{font-size:.875rem}}.article-meta:before{background-color:#000;content:"";height:calc(100% - 8px);left:0;margin-top:.25rem;overflow:hidden;position:absolute;top:0;width:.3125rem}</style><meta name='description' content='Eso es según dos personas, una cercana a Pence y otra familiarizada con la planificación de la inauguración. La gente habló bajo condición de anonimato el jueves porque los planes aún no se habían finalizado.' /><!-- WP SEO -->
<meta name='google-site-verification' content='eLA-Rt4iy2v1t7oxm2EWlbw5WgGThx0Cb2gMfWRxEpk' /><!-- WP SEO -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.wfla.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	
<style>
	:root {
		--primary_color: #878787;
		--primary_color_text: #000000;
		--alert_banner_label_sep: '/';
		--image_width_thumbnail: 160px;
		--image_width_medium: 300px;
		--image_width_large: 1280px;
	}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.wfla.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='ns-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lora%3A400%2C400i%2C700%2C700i%7CRoboto+Condensed%3A400%2C700&#038;display=swap&#038;ver=1.0' media='all' />
<link rel='stylesheet' id='ns-global-css-css'  href='https://www.wfla.com/wp-content/themes/nexstar/client/build/css/global.min.css?ver=40975ae17ae91c123081' media='all' />
<link rel='stylesheet' id='ns-common-css-css'  href='https://www.wfla.com/wp-content/themes/nexstar/client/build/css/common.chunk.min.css?ver=df59588c8115df0524d3' media='all' />
<link rel='stylesheet' id='ns-weather-icons-css-css'  href='https://www.wfla.com/wp-content/themes/nexstar/client/build/css/weatherIcons.min.css?ver=bcff7f88a6853ee306d5' media='all' />
<link rel='stylesheet' id='ns-article-css-css'  href='https://www.wfla.com/wp-content/themes/nexstar/client/build/css/article.min.css?ver=8f250612dd3e91e81e85' media='all' />
<style id='ns-article-css-inline-css'>
.article--is-condensed .article-content { max-height: 250px; }
</style>
<link rel='stylesheet' id='sailthru-subscribe-widget-styles-css'  href='https://www.wfla.com/wp-content/plugins/sailthru-widget/css/widget.subscribe.css?ver=5.5.1' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.wfla.com/wp-content/client-mu-plugins/jetpack/css/jetpack.css?ver=9.1' media='all' />
<script src='//ak.sail-horizon.com/spm/spm.v1.min.js?ver=5.5.1' type='text/javascript' async></script><script src='https://www.wfla.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script id='tag-js-extra'>
var tag = {"options":{"customerId":"8b5b69850d8e34f06219a0c152479a9c"}};
</script>
<script src='https://www.wfla.com/wp-content/plugins/sailthru-widget/js/tag.js?ver=5.5.1' id='tag-js'></script>
<script src='https://w3.cdn.anvato.net/player/prod/v3/scripts/anvload.js?ver=3' id='anvload-js-js'></script>
<script src='https://www.wfla.com/wp-content/plugins/sailthru-widget/js/widget.subscribe.js?ver=5.5.1' id='sailthru-subscribe-script-js'></script>
<link rel="https://api.w.org/" href="https://www.wfla.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.wfla.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.wfla.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel="canonical" href="https://www.wfla.com/tampa-hoy/politica/se-espera-que-pence-asista-a-la-inauguracion-de-biden/" />
<link rel='shortlink' href='https://www.wfla.com/?p=853868' />
<link rel="alternate" type="application/json+oembed" href="https://www.wfla.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wfla.com%2Ftampa-hoy%2Fpolitica%2Fse-espera-que-pence-asista-a-la-inauguracion-de-biden%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.wfla.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wfla.com%2Ftampa-hoy%2Fpolitica%2Fse-espera-que-pence-asista-a-la-inauguracion-de-biden%2F&#038;format=xml" />
<style id="lakana-art-direction"></style>


<!-- BEGIN Sailthru Horizon Meta Information -->
<meta name="sailthru.date" content="2021-01-07 16:29:26" />
<meta name="sailthru.title" content="Se espera que Pence asista a la inauguración de Joe Biden" />
<meta name="sailthru.author" content="The Associated Press" />
<meta name="sailthru.description" content="Eso es según dos personas, una cercana a Pence y otra familiarizada con la planificación de la inauguración. La gente habló bajo condición de anonimato el jueves porque los planes aún no se habían finalizado." />
<meta name="sailthru.image.full" content="https://www.wfla.com/wp-content/uploads/sites/71/2021/01/Mike-Pence-and-Joe-Biden-.jpg" />
<meta name="sailthru.image.thumb" content="https://www.wfla.com/wp-content/uploads/sites/71/2021/01/Mike-Pence-and-Joe-Biden-.jpg?w=50" />
<!-- END Sailthru Horizon Meta Information -->

<style type='text/css'>img#wpstats{display:none}</style><script type="text/javascript">var sailthru_vars = {"ajaxurl":"https:\/\/www.wfla.com\/wp-admin\/admin-ajax.php"}</script><link rel="alternate" href="https://www.wfla.com/news/politics/pence-expected-to-attend-biden-inauguration/" hreflang="en" />
<link rel="alternate" href="https://www.wfla.com/tampa-hoy/politica/se-espera-que-pence-asista-a-la-inauguracion-de-biden/" hreflang="es" />
<link rel="amphtml" href="https://www.wfla.com/tampa-hoy/politica/se-espera-que-pence-asista-a-la-inauguracion-de-biden/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Se espera que Pence asista a la inauguración de Joe Biden" />
<meta property="og:url" content="https://www.wfla.com/tampa-hoy/politica/se-espera-que-pence-asista-a-la-inauguracion-de-biden/" />
<meta property="og:description" content="Eso es según dos personas, una cercana a Pence y otra familiarizada con la planificación de la inauguración. La gente habló bajo condición de anonimato el jueves porque los planes aún no se habían …" />
<meta property="article:published_time" content="2021-01-07T21:29:26+00:00" />
<meta property="article:modified_time" content="2021-01-07T21:31:09+00:00" />
<meta property="og:site_name" content="WFLA" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta property="og:locale" content="es_MX" />
<meta property="og:locale:alternate" content="en_US" />
<meta name="twitter:text:title" content="Se espera que Pence asista a la inauguración de Joe Biden" />
<meta name="twitter:image" content="https://www.wfla.com/wp-content/uploads/sites/71/2021/01/Mike-Pence-and-Joe-Biden-.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="og:image" content="https://www.wfla.com/wp-content/uploads/sites/71/2021/01/Mike-Pence-and-Joe-Biden-.jpg?w=1280" />
<meta property="og:image:secure_url" content="https://www.wfla.com/wp-content/uploads/sites/71/2021/01/Mike-Pence-and-Joe-Biden-.jpg?w=1280" />
<meta name="twitter:title" content="Se espera que Pence asista a la inauguración de Joe Biden" />
<meta name="twitter:description" content="Eso es según dos personas, una cercana a Pence y otra familiarizada con la planificación de la inauguración. La gente habló bajo condición de anonimato el jueves porque los planes aún no se habían …" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://www.wfla.com/wp-content/uploads/sites/71/2019/06/apple-touch-icon-ipad-retina.png?w=32" sizes="32x32" />
<link rel="icon" href="https://www.wfla.com/wp-content/uploads/sites/71/2019/06/apple-touch-icon-ipad-retina.png?w=152" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.wfla.com/wp-content/uploads/sites/71/2019/06/apple-touch-icon-ipad-retina.png?w=152" />
<meta name="msapplication-TileImage" content="https://www.wfla.com/wp-content/uploads/sites/71/2019/06/apple-touch-icon-ipad-retina.png?w=152" />
</head>

<body class="post-template-default single single-post postid-853868 single-format-standard wp-custom-logo nexstar">
	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KJJZHXD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WFQ88RX"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	<div id="page" class="site">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		
<header id="masthead" class="site-header " role="banner" data-component="siteHeader">
	<div class="site-header__content">
					<p class="screen-reader-text"><a href="https://wfla.com/tampa-hoy/" rel="home">WFLA</a></p>
		
		<div class="site-header__branding">
			<div class="site-header__branding__content">
				<div class="site-header__logo">
					<a href="https://wfla.com/tampa-hoy/" rel="home">
						<div class="site-header__logo-bg" style="background-image: url('https://www.wfla.com/wp-content/uploads/sites/71/2020/04/Tampa-Hoy-Logo-v3.png');"></div>
					</a>
				</div>
				<div class="site-header__weather">
											<a href="https://www.wfla.com/weather/">
							<span class="site-header__weather-region">Tampa</span>
							<span class="site-header__weather-forecast">
								<span class="site-header__weather-forecast__text">67&deg;</span>
								<figure class="site-header__weather-forecast__icon">
									<span class="weather-icon weather-icon-sm weather-icon-light-29"></span>
								</figure>
							</span>
						</a>
									</div>
				<div class="site-header__widget">
										<div class="site-header__sponsor">
						<aside class="ad-unit ad-unit--microbar ad-unit--microbar--header">
															<span class="ad_unit__label">Sponsored By</span>
														<div class="ad-unit__content">
								  <div   id="acm-ad-tag-header-microbar-header-microbar"   data-slot='{"pos":"header-microbar","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[88,31],"sizes":[[[900,0],[[88,31]]],[[0,0],[]]],"amp_multi_size":"88x31","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"header-microbar","tag_id":"header-microbar","dfp_id":"5678","tag_name":"mg.wfla","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"header-microbar","fold":"atf","category":"politica","kw":"se-espera-que-pence-asista-a-la-inauguracion-de-biden"}'   data-path='/5678/mg.wfla/tampa_hoy/politica'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-header-microbar-header-microbar'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  							</div>
						</aside>
					</div>
					<button class="site-header__toggle" aria-controls="supernav" aria-expanded="false">
						<span class="screen-reader-text">Toggle Menu</span>
						<span class="icon icon--navicon">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 19.969 12.063">
	<title>Open Navigation</title>
	<path fill="#fff" d="M.793 1.556h18.363a.778.778 0 1 0 0-1.555H.793a.854.854 0 0 0-.809.778.73.73 0 0 0 .809.777zm18.363 3.695H.793a.778.778 0 1 0 0 1.555h18.363a.778.778 0 1 0 0-1.555zm0 5.25H.793a.779.779 0 1 0 0 1.556h18.363a.779.779 0 1 0 0-1.557z" />
</svg>
						</span>
						<span class="icon icon--close">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16.85 16.875">
	<title>Close Navigation</title>
	<path fill="#fff" d="M9.65 8.454l6.88-7.063a.809.809 0 0 0 0-1.15.782.782 0 0 0-1.14 0L8.52 7.305 1.37.241a.782.782 0 0 0-1.14 0 .809.809 0 0 0 0 1.15l7.15 7.063-7.15 7.063a.809.809 0 0 0 0 1.15.824.824 0 0 0 .6.219.787.787 0 0 0 .59-.219l7.15-7.063 6.87 7.063a.824.824 0 0 0 .6.219.619.619 0 0 0 .54-.219.792.792 0 0 0 0-1.15z" />
</svg>
						</span>
					</button>
				</div>
			</div>
		</div>

		<nav id="siteNavigation" class="site-header__navigation">
			<div class="site-header__search-full">
				
<form role="search" class="search-form site-header__search-form" action="https://www.wfla.com/">
	<span class="screen-reader-text">Search</span>
	<div class="search-form__fields">
		<input type="search" name="s" placeholder="Site Search..." />
		<input type="submit" name="submit" value="" />
			</div>

	</form>
			</div>

			<div class="site-header__navigation__content">
				<h2 class="screen-reader-text">Primary Menu</h2>


				<ul id="supernav" class="menu">
	<li id="menu-item-567408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-articles menu-item-567408"><a href="https://www.wfla.com/tampa-hoy/noticias-locales/">Noticias</a>
<div class="dropnav dropnav--4-col dropnav--full-width">
	<div class="dropnav__section dropnav__section--sub-menu dropnav__section--quarter">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-645049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-645049"><a href="https://www.wfla.com/tampa-hoy/nacional/">Nacional</a></li>
	<li id="menu-item-567419" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-567419"><a href="https://www.wfla.com/tampa-hoy/mundo/">Mundo</a></li>
	<li id="menu-item-645054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-645054"><a href="https://www.wfla.com/tampa-hoy/politica/">Politica</a></li>
	<li id="menu-item-645056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-645056"><a href="https://www.wfla.com/tampa-hoy/herencia-hispana/">Herencia Hispana</a></li>
	<li id="menu-item-567422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-567422"><a href="https://www.wfla.com/tampa-hoy/puerto-rico/">Puerto Rico</a></li>
</ul>
</div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--top-story"><h3 class="article-list__heading">Top Stories</h3><div class="article-list__content"><article class="article-list__article article-list__article--is-stacked article-list__article--has-thumb">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
	
		
		<h4 class="article-list__article-title">
							<a
					href="https://www.wfla.com/tampa-hoy/noticias-locales/arrestan-a-presunto-responsable-de-tiroteo-mortal-en-un-apartamento-de-tampa/"
					class="article-list__article-link"
														>
			
				Arrestan a presunto responsable de tiroteo mortal en un apartamento de Tampa
							</a>
					</h4>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.wfla.com/tampa-hoy/noticias-locales/arrestan-a-presunto-responsable-de-tiroteo-mortal-en-un-apartamento-de-tampa/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://i0.wp.com/www.wfla.com/wp-content/uploads/sites/71/2021/01/Carl-Feltus.jpg?w=2000&#038;ssl=1"
		alt=""
		srcset=""
		sizes=""
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
	</article></div></div></div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--top-story"><h3 class="article-list__heading article-list__heading--hidden">Top Stories</h3><div class="article-list__content"><article class="article-list__article article-list__article--is-stacked article-list__article--has-thumb">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
	
		
		<h4 class="article-list__article-title">
							<a
					href="https://www.wfla.com/tampa-hoy/informacion-coronavirus/el-condado-polk-utilizara-un-nuevo-sistema-telefonico-para-registrar-a-las-personas-mayores-para-los-proximos-eventos-de-vacunacion/"
					class="article-list__article-link"
														>
			
				El Condado Polk utilizará un nuevo sistema telefónico para registrar a las personas mayores para los próximos eventos de vacunación
							</a>
					</h4>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.wfla.com/tampa-hoy/informacion-coronavirus/el-condado-polk-utilizara-un-nuevo-sistema-telefonico-para-registrar-a-las-personas-mayores-para-los-proximos-eventos-de-vacunacion/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://i0.wp.com/www.wfla.com/wp-content/uploads/sites/71/2021/01/vaccine.jpg?w=2000&#038;ssl=1"
		alt=""
		srcset=""
		sizes=""
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
	</article></div></div></div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--bulleted"><h3 class="article-list__heading article-list__heading--hidden">Top Stories</h3><div class="article-list__content"><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
	
		
		<h4 class="article-list__article-title">
							<a
					href="https://www.wfla.com/tampa-hoy/coronavirus-de-florida-el-estado-informa-19816-casos-nuevos-rompiendo-el-record-de-aumento-de-un-solo-dia-por-segundo-dia-consecutivo/"
					class="article-list__article-link"
														>
			
				Coronavirus de Florida: el estado informa 19,816 casos nuevos, rompiendo el récord de aumento de un solo día por segundo día consecutivo
							</a>
					</h4>
	
				
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
	
		
		<h4 class="article-list__article-title">
							<a
					href="https://www.wfla.com/tampa-hoy/noticias-locales/proyecto-de-construccion-del-puente-howard-frankland-se-ha-pospuesto-hasta-el-16-de-enero/"
					class="article-list__article-link"
														>
			
				Proyecto de construcción del puente Howard Frankland se ha pospuesto hasta el 16 de enero
							</a>
					</h4>
	
				
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
	
		
		<h4 class="article-list__article-title">
							<a
					href="https://www.wfla.com/tampa-hoy/noticias-locales/ex-asistente-sustituta-de-autobus-escolar-del-condado-polk-y-estudiante-de-secundaria-son-arrestados-luego-de-una-pelea-en-el-autobus-escolar/"
					class="article-list__article-link"
														>
			
				Ex asistente sustituta de autobús escolar del condado Polk y estudiante de secundaria son arrestados luego de una pelea en el autobús escolar
							</a>
					</h4>
	
				
	
	
	
	</div>


</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
	
		
		<h4 class="article-list__article-title">
							<a
					href="https://www.wfla.com/tampa-hoy/noticias-locales/camioneta-choca-mata-a-un-peaton-que-camina-por-la-i-4-trafico-afectado/"
					class="article-list__article-link"
														>
			
				Camión golpea y mata a un peatón que caminaba por la I-4 en el Condado Polk
							</a>
					</h4>
	
				
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


</article></div></div></div></div></li>
<li id="menu-item-567414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-567414"><a href="https://www.wfla.com/tampa-hoy/tampa-hoy-live/">Tampa Hoy Live</a></li>
<li id="menu-item-567415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-567415"><a href="https://www.wfla.com/tampa-hoy/informacion-coronavirus/">Información Coronavirus</a></li>
<li id="menu-item-567417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-567417"><a href="https://www.wfla.com/tampa-hoy/el-tiempo/">El Tiempo</a></li>
<li id="menu-item-567418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-567418"><a href="https://www.wfla.com/tampa-hoy/deportes/">Deportes</a></li>
<li id="menu-item-413544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-413544"><a href="https://www.wfla.com/tampa-hoy/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-567409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-567409"><a href="https://www.wfla.com/tampa-hoy/nuestra-comunidad/">Nuestra comunidad</a></li>
</ul>

				<div class="site-header__search-drop">
					<a class="site-header__search-drop__toggle" href="#">
						<span class="screen-reader-text">Search</span>
						<span class="icon">
							
<svg  aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 17">
	<title>Search</title>
	<path d="M15.72 15.4l-3.75-3.8a7 7 0 0 0 1.72-4.612 6.851 6.851 0 1 0-6.85 6.98 6.713 6.713 0 0 0 3.72-1.127l3.85 3.9a.9.9 0 0 0 .65.276.92.92 0 0 0 .66-.276.965.965 0 0 0 0-1.341zM1.85 6.984a4.991 4.991 0 1 1 4.99 5.087 5.036 5.036 0 0 1-4.99-5.09z" />
</svg>
						</span>
					</a>
					
<form role="search" class="search-form site-header__search-form" action="https://www.wfla.com/">
	<span class="screen-reader-text">Search</span>
	<div class="search-form__fields">
		<input type="search" name="s" placeholder="What are you looking for?" />
		<input type="submit" name="submit" value="Search" />
			</div>

	</form>
				</div>
			</div>
		</nav>
	</div>
</header>

		<div class="site-content-wrapper">
			<div data-react-component="AlertBanners"></div>

			
<div id="content" class="site-content">
	<aside class="ad-unit ad-unit--leaderboard">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-billboard1-billboard1"   data-slot='{"pos":"billboard1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90],[970,250],[970,90],[970,30]]],[[1024,0],[[728,90],[970,250],[970,90],[970,30]]],[[768,0],[[320,50]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"billboard1","tag_id":"billboard1","dfp_id":"5678","tag_name":"mg.wfla","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"billboard1","fold":"atf","category":"politica","kw":"se-espera-que-pence-asista-a-la-inauguracion-de-biden"}'   data-path='/5678/mg.wfla/tampa_hoy/politica'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-billboard1-billboard1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

			<div class="zone-container--below-supernav">
			<section id="custom_html-15" class="widget_text widget widget--has-z-index-stacking-reset widget_custom_html" data-component="dropzoneWidget"><div class="textwidget custom-html-widget"><div class="rich-text-cascade"><style>
.widget_custom_html {
        width:100%;
}
.main-alert-wrapper_1 {
	background-color: #000000;
	width: 100%;
	font-family: Roboto Condensed,arial,helvetica,verdana,sans-serif;
	padding: 15px 10px 0px 20px;
}

.alert-message {
	color: white;
	margin-left: 15px;
	display: inline-block;
	font-weight: 700;
    	text-transform: uppercase;
    	position: relative;
	letter-spacing: .05em;
    	z-index: 2;
}

.alert-text {
	color: white;
	margin-left: 10px;
	display: inline-block;
	font-weight: 400;
    	letter-spacing: .05em;
    	position: relative;
    	z-index: 2;

}
.live-now  {
 	float: left;
	background-color: #cc1f3b;
    	border-radius: .75rem;
    	content: " ";
    	display: block;
    	height: .75rem;
    	margin-top: .1875rem;
    	width: .75rem;
	}


</style>

<a href="https://www.wfla.com/newscast/">
<div class="main-alert-wrapper_1" >
<div class="live-now "></div>
<div class="alert-message">LIVE NOW /</div>
<div class="alert-text">Watch WFLA News Channel 8</div>
</div></a>
</div></div></section>		</div>
	
	
	<div class="site-content__layout site-content__layout--has-sidebar">
		
		
		
		<div id="primary" class="content-area">
			<main id="main" class="site-main">

				
<article class="article post-853868 post type-post status-publish format-standard has-post-thumbnail hentry category-nacional category-politica category-tampa-hoy" data-component="article">
	
<header class="article-header">
	<h1 class="article-title">
		Se espera que Pence asista a la inauguración de Joe Biden	</h1>

			<div class="article-eyebrow">
			<a href="https://www.wfla.com/tampa-hoy/politica/">Politica</a>
		</div>
	
	
	<div class="article-meta">
					<p>by: <a href="https://www.wfla.com/author/the-associated-press/" title="Posts by The Associated Press" class="author url fn" rel="author">The Associated Press</a></p>
		
					Posted: <time datetime="2021-01-07T16:29:26-05:00">Jan 7, 2021 / 04:29 PM EST</time>		
					<span class="article-meta--sep"> / </span>Updated: <time datetime="2021-01-07T16:31:09-05:00">Jan 7, 2021 / 04:31 PM EST</time>			</div><!-- .article-meta -->

			<figure class="article-featured-media article-featured-media--is-image">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://www.wfla.com/wp-content/uploads/sites/71/2021/01/Mike-Pence-and-Joe-Biden-.jpg?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://www.wfla.com/wp-content/uploads/sites/71/2021/01/Mike-Pence-and-Joe-Biden-.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.wfla.com/wp-content/uploads/sites/71/2021/01/Mike-Pence-and-Joe-Biden-.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.wfla.com/wp-content/uploads/sites/71/2021/01/Mike-Pence-and-Joe-Biden-.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wfla.com/wp-content/uploads/sites/71/2021/01/Mike-Pence-and-Joe-Biden-.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.wfla.com/wp-content/uploads/sites/71/2021/01/Mike-Pence-and-Joe-Biden-.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wfla.com/wp-content/uploads/sites/71/2021/01/Mike-Pence-and-Joe-Biden-.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.wfla.com/wp-content/uploads/sites/71/2021/01/Mike-Pence-and-Joe-Biden-.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wfla.com/wp-content/uploads/sites/71/2021/01/Mike-Pence-and-Joe-Biden-.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.wfla.com/wp-content/uploads/sites/71/2021/01/Mike-Pence-and-Joe-Biden-.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.wfla.com/wp-content/uploads/sites/71/2021/01/Mike-Pence-and-Joe-Biden-.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.wfla.com/wp-content/uploads/sites/71/2021/01/Mike-Pence-and-Joe-Biden-.jpg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 876px"
		loading="eager"
	/>
</div>

							<figcaption><p>NEW YORK, NEW YORK &#8211; SEPTEMBER 11: Democratic presidential nominee Joe Biden (L) and U.S. Vice President Mike Pence (R) greet each other during a 9/11 memorial service at the National September 11 Memorial and Museum on September 11, 2020 in New York City. The ceremony to remember those who were killed in the terror attacks 19 years ago will be altered this year in order to adhere to safety precautions around COVID-19 transmission. (Photo by Amr Alfiky &#8211; Pool/Getty Images)</p>
</figcaption>
					</figure>
	
	<div class="article-lead-share">
		
<div data-component="addThisInline" class="social-share addthis">
	<div class="addthis_inline_share_toolbox"></div>
</div>
	</div>
</header><!-- .article-header -->

	
	<div class="article-content rich-text">
		
		


<p>WASHINGTON (AP) &#8211; Se espera que el vicepresidente Mike Pence asista a la toma de posesión del presidente electo Joe Biden.</p>



<p> Eso es según dos personas, una cercana a Pence y otra familiarizada con la planificación de la inauguración. La gente habló bajo condición de anonimato el jueves porque los planes aún no se habían finalizado.</p>



<p> La noticia llega un día después de que los partidarios del presidente Donald Trump irrumpieron en el Capitolio de los Estados Unidos para detener la confirmación del Congreso de la victoria de Biden, y algunos gritaron enojados que estaban buscando a Pence.</p>



<p> Trump les había dicho a sus seguidores que Pence tenía el poder de rechazar los votos electorales y convertirlo en presidente en lugar de Biden, aunque no tenía esa autoridad. La campaña de presión creó una rara ruptura pública entre los hombres después de años de lealtad incondicional de Pence.</p>



<p> El secretario de prensa de Pence, Devin O&#8217;Malley, tuiteó el jueves: &#8220;No puedes asistir a algo para lo que no has recibido una invitación &#8230;&#8221;</p>



<p> Pero es habitual que un vicepresidente saliente asista a la inauguración. El presidente saliente, Donald Trump, no ha dicho si planea asistir.</p>



<p> Biden tomará posesión en Washington el 20 de enero.</p>


<div class="nlp-ignore-block article-content rich-text">
<h2><strong>Últimas Noticias:</strong></h2>


<div class="nlp-ignore-block article-content rich-text"><ul class="wp-block-latest-posts wp-block-latest-posts__list"><li><a href="https://www.wfla.com/tampa-hoy/politica/ver-en-vivo-la-secretaria-de-prensa-de-la-casa-blanca-presenta-una-sesion-informativa-demasiado-corta/">La secretaria de prensa de la Casa Blanca presenta una sesión informativa demasiado corta y sin contestar preguntas de la prensa</a></li>
<li><a href="https://www.wfla.com/tampa-hoy/noticias-locales/arrestan-a-presunto-responsable-de-tiroteo-mortal-en-un-apartamento-de-tampa/">Arrestan a presunto responsable de tiroteo mortal en un apartamento de Tampa</a></li>
<li><a href="https://www.wfla.com/tampa-hoy/twitch-desactiva-la-cuenta-de-trump-de-forma-indefinida/">Twitch desactiva la cuenta de Trump de forma indefinida</a></li>
<li><a href="https://www.wfla.com/tampa-hoy/nacional/american-deja-de-servir-alcohol-en-vuelos-de-d-c-mientras-las-aerolineas-intensifican-las-medidas-de-seguridad-despues-de-los-disturbios/">American deja de servir alcohol en vuelos de D.C. mientras las aerolíneas intensifican las medidas de seguridad después de los disturbios</a></li>
<li><a href="https://www.wfla.com/tampa-hoy/informacion-coronavirus/el-condado-polk-utilizara-un-nuevo-sistema-telefonico-para-registrar-a-las-personas-mayores-para-los-proximos-eventos-de-vacunacion/">El Condado Polk utilizará un nuevo sistema telefónico para registrar a las personas mayores para los próximos eventos de vacunación</a></li>
</ul></div></div>
		<div class="article-content-cta-group">
					</div>
	</div><!-- .rich-text -->

	
<footer class="article-footer">
			<p class="article-copyright">Copyright 2021 Nexstar Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</p>
	
	
	<div class="article-footer-share">
					<h2 class="article-footer-share__heading">Share this story</h2>
				
<div data-component="addThisInline" class="social-share addthis">
	<div class="addthis_inline_share_toolbox"></div>
</div>
	</div>
</footer><!-- .article-footer -->

	<aside class="ad-unit ad-unit--mr1-mobile">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr1_mobile-mr1_mobile"   data-slot='{"pos":"mr1_mobile","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[900,0],[]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr1_mobile","tag_id":"mr1_mobile","dfp_id":"5678","tag_name":"mg.wfla","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"mr1_mobile","fold":"atf","category":"politica","kw":"se-espera-que-pence-asista-a-la-inauguracion-de-biden"}'   data-path='/5678/mg.wfla/tampa_hoy/politica'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr1_mobile-mr1_mobile'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

	
	<div
		id="widget1"
		data-rc-widget
		data-widget-host="habitat"
		data-endpoint="trends.revcontent.com"
		data-widget-id="114858"
	></div>
	<script src="https://assets.revcontent.com/master/delivery.js" defer="defer"></script> 	
	<section id="custom_html-6" class="widget_text widget widget--has-z-index-stacking-reset widget_custom_html" data-component="dropzoneWidget"><div class="textwidget custom-html-widget"><div class="rich-text-cascade"><div id="lkqd-outstream"></div></div></div></section></article>

	<aside class="article-list article-list--full-width">
		

	<h2 class="article-list__heading article-list__heading--notched">
		More Politica Stories	</h2>


<div class="article-list__content">
						<a class="article-list__blanketing-link" href="https://www.wfla.com/tampa-hoy/politica/ver-en-vivo-la-secretaria-de-prensa-de-la-casa-blanca-presenta-una-sesion-informativa-demasiado-corta/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-article-id="853926"
			data-index="0"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 876px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
			
				La secretaria de prensa de la Casa Blanca presenta una sesión informativa demasiado corta y sin contestar preguntas de la prensa
					</h3>
	
						<footer class="article-list__article-byline">
				by NewsNation Now <span class="sep">/</span> <time datetime="2021-01-07T17:38:33-05:00">Jan 7, 2021</time>			</footer>
			
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
						<p>WASHINGTON (NEXSTAR) - La secretaria de prensa de la Casa Blanca, Kayleigh McEnany, realizó una reunión informativa inesperada a las 5:15 p.m. EST., Denunciando a los violentos alborotadores que irrumpieron en el edificio del Capitolio el miércoles.</p>
<p>"Estoy aquí para transmitir este mensaje en nombre de toda la Casa Blanca", dijo McEnany. "Permítanme ser claro, la violencia que vimos ayer en el Capitolio de nuestra nación fue espantosa, reprensible y antitética al estilo estadounidense".</p>
			
		</div>
	
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>


	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape vilynx_enabled"
			data-vilynx-id="LIN_adstowZ2g3zZdMvX"
	>
	<img
		src="https://www.wfla.com/wp-content/uploads/sites/71/2020/12/AP20338801370354.jpg?w=1024&#038;h=683&#038;crop=1"
		alt=""
		srcset="https://www.wfla.com/wp-content/uploads/sites/71/2020/12/AP20338801370354.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.wfla.com/wp-content/uploads/sites/71/2020/12/AP20338801370354.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.wfla.com/wp-content/uploads/sites/71/2020/12/AP20338801370354.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wfla.com/wp-content/uploads/sites/71/2020/12/AP20338801370354.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.wfla.com/wp-content/uploads/sites/71/2020/12/AP20338801370354.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wfla.com/wp-content/uploads/sites/71/2020/12/AP20338801370354.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.wfla.com/wp-content/uploads/sites/71/2020/12/AP20338801370354.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wfla.com/wp-content/uploads/sites/71/2020/12/AP20338801370354.jpg?w=1024&amp;h=683&amp;crop=1 1280w, https://www.wfla.com/wp-content/uploads/sites/71/2020/12/AP20338801370354.jpg?w=1024&amp;h=683&amp;crop=1 1752w, https://www.wfla.com/wp-content/uploads/sites/71/2020/12/AP20338801370354.jpg?w=1024&amp;h=683&amp;crop=1 1920w, https://www.wfla.com/wp-content/uploads/sites/71/2020/12/AP20338801370354.jpg?w=1024&amp;h=683&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 876px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--livestream"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="11" viewBox="0 0 11 11"><defs><style>.cls-1{fill:#fff}</style></defs><circle id="live_small_carousel_button_default" data-name="live small carousel button default" class="cls-1" cx="5.5" cy="5.5" r="5.5"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Live</span>
	</span>
					</div>

			</figure>
			</article>

					</a>
		
							<aside class="ad-unit ad-unit--leader-mr3 ad-unit--is-embedded">
				<div class="ad-unit__content">
					  <div   id="acm-ad-tag-leader_mr3-leader_mr3"   data-slot='{"pos":"leader_mr3","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr3","tag_id":"leader_mr3","dfp_id":"5678","tag_name":"mg.wfla","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"leader_mr3","fold":"btf","category":"politica","kw":"se-espera-que-pence-asista-a-la-inauguracion-de-biden"}'   data-path='/5678/mg.wfla/tampa_hoy/politica'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr3-leader_mr3'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  				</div>
			</aside>
							<a class="article-list__blanketing-link" href="https://www.wfla.com/tampa-hoy/twitch-desactiva-la-cuenta-de-trump-de-forma-indefinida/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-article-id="853894"
			data-index="1"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 876px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
			
				Twitch desactiva la cuenta de Trump de forma indefinida
					</h3>
	
						<footer class="article-list__article-byline">
				by WFLA 8 On Your Side Staff <span class="sep">/</span> <time datetime="2021-01-07T17:11:16-05:00">Jan 7, 2021</time>			</footer>
			
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
						<p>TAMPA (WFLA) - Tras acciones similares de otros sitios de redes sociales, el servicio de transmisión Twitch suspendió la cuenta del presidente Donald Trump por tiempo indefinido, citando la violencia de ayer en el Capitolio de EE. UU.</p>
<p> El sitio también eliminó el emote "PogChamp" luego de las declaraciones de Ryan Gutiérrez, quien es el rostro del emoticón que alentó más violencia. </p>
			
		</div>
	
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>


	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://www.wfla.com/wp-content/uploads/sites/71/2021/01/Twitch.jpg?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://www.wfla.com/wp-content/uploads/sites/71/2021/01/Twitch.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.wfla.com/wp-content/uploads/sites/71/2021/01/Twitch.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.wfla.com/wp-content/uploads/sites/71/2021/01/Twitch.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wfla.com/wp-content/uploads/sites/71/2021/01/Twitch.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.wfla.com/wp-content/uploads/sites/71/2021/01/Twitch.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wfla.com/wp-content/uploads/sites/71/2021/01/Twitch.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.wfla.com/wp-content/uploads/sites/71/2021/01/Twitch.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wfla.com/wp-content/uploads/sites/71/2021/01/Twitch.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.wfla.com/wp-content/uploads/sites/71/2021/01/Twitch.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.wfla.com/wp-content/uploads/sites/71/2021/01/Twitch.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.wfla.com/wp-content/uploads/sites/71/2021/01/Twitch.jpg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 876px"
		loading="lazy"
	/>
</div>

					</div>

			</figure>
			</article>

					</a>
		
									<a class="article-list__blanketing-link" href="https://www.wfla.com/tampa-hoy/nacional/american-deja-de-servir-alcohol-en-vuelos-de-d-c-mientras-las-aerolineas-intensifican-las-medidas-de-seguridad-despues-de-los-disturbios/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-article-id="853877"
			data-index="2"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 876px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
			
				American deja de servir alcohol en vuelos de D.C. mientras las aerolíneas intensifican las medidas de seguridad después de los disturbios
					</h3>
	
						<footer class="article-list__article-byline">
				by Reuters and Nexstar Media Wire <span class="sep">/</span> <time datetime="2021-01-07T16:43:48-05:00">Jan 7, 2021</time>			</footer>
			
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
						<p>WASHINGTON (Reuters) - American Airlines y Delta Air Lines dijeron el miércoles que están trabajando con agencias policiales y aeroportuarias en el área de Washington para garantizar la seguridad de los viajeros y trabajadores después de que partidarios del presidente Donald Trump irrumpieran en el Capitolio.</p>
<p> American también ha aumentado la dotación de personal en los aeropuertos del área de Washington "como medida de precaución" y no servirá alcohol en los vuelos hacia y desde el área, dijo un portavoz.</p>
			
		</div>
	
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>


	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://www.wfla.com/wp-content/uploads/sites/71/2021/01/GettyImages-1228167363.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.wfla.com/wp-content/uploads/sites/71/2021/01/GettyImages-1228167363.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.wfla.com/wp-content/uploads/sites/71/2021/01/GettyImages-1228167363.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.wfla.com/wp-content/uploads/sites/71/2021/01/GettyImages-1228167363.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wfla.com/wp-content/uploads/sites/71/2021/01/GettyImages-1228167363.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.wfla.com/wp-content/uploads/sites/71/2021/01/GettyImages-1228167363.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wfla.com/wp-content/uploads/sites/71/2021/01/GettyImages-1228167363.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.wfla.com/wp-content/uploads/sites/71/2021/01/GettyImages-1228167363.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wfla.com/wp-content/uploads/sites/71/2021/01/GettyImages-1228167363.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.wfla.com/wp-content/uploads/sites/71/2021/01/GettyImages-1228167363.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.wfla.com/wp-content/uploads/sites/71/2021/01/GettyImages-1228167363.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.wfla.com/wp-content/uploads/sites/71/2021/01/GettyImages-1228167363.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 876px"
		loading="lazy"
	/>
</div>

					</div>

			</figure>
			</article>

					</a>
		
				

</div>



	</aside>
	
<aside class="ad-unit ad-unit--leader-mr1">
	<div class="ad-unit__content">
		  <div   id="acm-ad-tag-leader_mr1-leader_mr1-story-pages"   data-slot='{"pos":"leader_mr1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr1","tag_id":"leader_mr1 Story pages","dfp_id":"5678","tag_name":"mg.wfla","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"leader_mr1","fold":"btf","category":"politica","kw":"se-espera-que-pence-asista-a-la-inauguracion-de-biden"}'   data-path='/5678/mg.wfla/tampa_hoy/politica'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr1-leader_mr1-story-pages'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  	</div>
</aside>

		<section class="article-list-group">
		<aside class="article-list article-list--grid article-list--grid-3">
			

	<h2 class="article-list__heading article-list__heading--notched">
		Top Stories	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="853366"
			data-index="0"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.wfla.com/news/hillsborough-county/hillsborough-county-tax-collector-doug-belden-retires-after-22-years/"
					class="article-list__article-link"
														>
			
				Hillsborough County Tax Collector Doug Belden retires after 22 years
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.wfla.com/news/hillsborough-county/hillsborough-county-tax-collector-doug-belden-retires-after-22-years/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.wfla.com/wp-content/uploads/sites/71/2021/01/Doug-Belden-retires.jpg?w=1412&#038;h=794&#038;crop=1"
		alt=""
		srcset="https://www.wfla.com/wp-content/uploads/sites/71/2021/01/Doug-Belden-retires.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.wfla.com/wp-content/uploads/sites/71/2021/01/Doug-Belden-retires.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.wfla.com/wp-content/uploads/sites/71/2021/01/Doug-Belden-retires.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wfla.com/wp-content/uploads/sites/71/2021/01/Doug-Belden-retires.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.wfla.com/wp-content/uploads/sites/71/2021/01/Doug-Belden-retires.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wfla.com/wp-content/uploads/sites/71/2021/01/Doug-Belden-retires.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.wfla.com/wp-content/uploads/sites/71/2021/01/Doug-Belden-retires.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wfla.com/wp-content/uploads/sites/71/2021/01/Doug-Belden-retires.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.wfla.com/wp-content/uploads/sites/71/2021/01/Doug-Belden-retires.jpg?w=1412&amp;h=794&amp;crop=1 1752w, https://www.wfla.com/wp-content/uploads/sites/71/2021/01/Doug-Belden-retires.jpg?w=1412&amp;h=794&amp;crop=1 1920w, https://www.wfla.com/wp-content/uploads/sites/71/2021/01/Doug-Belden-retires.jpg?w=1412&amp;h=794&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="853816"
			data-index="1"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.wfla.com/news/national/large-colleges-universities-offering-in-person-classes-led-to-significant-covid-19-increase-in-counties-cdc/"
					class="article-list__article-link"
														>
			
				Large colleges, universities offering in-person classes led to significant COVID-19 increase in counties: CDC
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.wfla.com/news/national/large-colleges-universities-offering-in-person-classes-led-to-significant-covid-19-increase-in-counties-cdc/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.wfla.com/wp-content/uploads/sites/71/2021/01/GettyImages-1215602842.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.wfla.com/wp-content/uploads/sites/71/2021/01/GettyImages-1215602842.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.wfla.com/wp-content/uploads/sites/71/2021/01/GettyImages-1215602842.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.wfla.com/wp-content/uploads/sites/71/2021/01/GettyImages-1215602842.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wfla.com/wp-content/uploads/sites/71/2021/01/GettyImages-1215602842.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.wfla.com/wp-content/uploads/sites/71/2021/01/GettyImages-1215602842.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wfla.com/wp-content/uploads/sites/71/2021/01/GettyImages-1215602842.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.wfla.com/wp-content/uploads/sites/71/2021/01/GettyImages-1215602842.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wfla.com/wp-content/uploads/sites/71/2021/01/GettyImages-1215602842.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.wfla.com/wp-content/uploads/sites/71/2021/01/GettyImages-1215602842.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.wfla.com/wp-content/uploads/sites/71/2021/01/GettyImages-1215602842.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.wfla.com/wp-content/uploads/sites/71/2021/01/GettyImages-1215602842.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="853918"
			data-index="2"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.wfla.com/news/national/watch-live-white-house-press-secretary-to-deliver-briefing/"
					class="article-list__article-link"
														>
			
				White House Press Secretary delivers briefing, denouncing violent rioters at Capitol
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.wfla.com/news/national/watch-live-white-house-press-secretary-to-deliver-briefing/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_6176427"
	>
	<img
		src="https://www.wfla.com/wp-content/uploads/sites/71/2021/01/Kayleigh-McEnany.jpg?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://www.wfla.com/wp-content/uploads/sites/71/2021/01/Kayleigh-McEnany.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.wfla.com/wp-content/uploads/sites/71/2021/01/Kayleigh-McEnany.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.wfla.com/wp-content/uploads/sites/71/2021/01/Kayleigh-McEnany.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wfla.com/wp-content/uploads/sites/71/2021/01/Kayleigh-McEnany.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.wfla.com/wp-content/uploads/sites/71/2021/01/Kayleigh-McEnany.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wfla.com/wp-content/uploads/sites/71/2021/01/Kayleigh-McEnany.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.wfla.com/wp-content/uploads/sites/71/2021/01/Kayleigh-McEnany.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wfla.com/wp-content/uploads/sites/71/2021/01/Kayleigh-McEnany.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.wfla.com/wp-content/uploads/sites/71/2021/01/Kayleigh-McEnany.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.wfla.com/wp-content/uploads/sites/71/2021/01/Kayleigh-McEnany.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.wfla.com/wp-content/uploads/sites/71/2021/01/Kayleigh-McEnany.jpg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="853864"
			data-index="3"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.wfla.com/news/politics/pence-expected-to-attend-biden-inauguration/"
					class="article-list__article-link"
														>
			
				Pence expected to attend Biden inauguration
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.wfla.com/news/politics/pence-expected-to-attend-biden-inauguration/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.wfla.com/wp-content/uploads/sites/71/2021/01/Mike-Pence-and-Joe-Biden-.jpg?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://www.wfla.com/wp-content/uploads/sites/71/2021/01/Mike-Pence-and-Joe-Biden-.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.wfla.com/wp-content/uploads/sites/71/2021/01/Mike-Pence-and-Joe-Biden-.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.wfla.com/wp-content/uploads/sites/71/2021/01/Mike-Pence-and-Joe-Biden-.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wfla.com/wp-content/uploads/sites/71/2021/01/Mike-Pence-and-Joe-Biden-.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.wfla.com/wp-content/uploads/sites/71/2021/01/Mike-Pence-and-Joe-Biden-.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wfla.com/wp-content/uploads/sites/71/2021/01/Mike-Pence-and-Joe-Biden-.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.wfla.com/wp-content/uploads/sites/71/2021/01/Mike-Pence-and-Joe-Biden-.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wfla.com/wp-content/uploads/sites/71/2021/01/Mike-Pence-and-Joe-Biden-.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.wfla.com/wp-content/uploads/sites/71/2021/01/Mike-Pence-and-Joe-Biden-.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.wfla.com/wp-content/uploads/sites/71/2021/01/Mike-Pence-and-Joe-Biden-.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.wfla.com/wp-content/uploads/sites/71/2021/01/Mike-Pence-and-Joe-Biden-.jpg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="853675"
			data-index="4"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.wfla.com/community/health/coronavirus/polk-co-to-use-new-phone-system-to-register-seniors-for-upcoming-vaccination-events/"
					class="article-list__article-link"
														>
			
				Polk Co. to use new phone system to register seniors for upcoming vaccination events
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.wfla.com/community/health/coronavirus/polk-co-to-use-new-phone-system-to-register-seniors-for-upcoming-vaccination-events/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_6176271"
	>
	<img
		src="https://www.wfla.com/wp-content/uploads/sites/71/2021/01/vaccine.jpg?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://www.wfla.com/wp-content/uploads/sites/71/2021/01/vaccine.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.wfla.com/wp-content/uploads/sites/71/2021/01/vaccine.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.wfla.com/wp-content/uploads/sites/71/2021/01/vaccine.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wfla.com/wp-content/uploads/sites/71/2021/01/vaccine.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.wfla.com/wp-content/uploads/sites/71/2021/01/vaccine.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wfla.com/wp-content/uploads/sites/71/2021/01/vaccine.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.wfla.com/wp-content/uploads/sites/71/2021/01/vaccine.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wfla.com/wp-content/uploads/sites/71/2021/01/vaccine.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.wfla.com/wp-content/uploads/sites/71/2021/01/vaccine.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.wfla.com/wp-content/uploads/sites/71/2021/01/vaccine.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.wfla.com/wp-content/uploads/sites/71/2021/01/vaccine.jpg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="853818"
			data-index="5"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.wfla.com/news/international/iraq-issues-arrest-warrant-for-trump-over-soleimani-killing/"
					class="article-list__article-link"
														>
			
				Iraq issues arrest warrant for Trump over Soleimani killing
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.wfla.com/news/international/iraq-issues-arrest-warrant-for-trump-over-soleimani-killing/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.wfla.com/wp-content/uploads/sites/71/2021/01/Trump-and-Soleimani-.jpg?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://www.wfla.com/wp-content/uploads/sites/71/2021/01/Trump-and-Soleimani-.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.wfla.com/wp-content/uploads/sites/71/2021/01/Trump-and-Soleimani-.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.wfla.com/wp-content/uploads/sites/71/2021/01/Trump-and-Soleimani-.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wfla.com/wp-content/uploads/sites/71/2021/01/Trump-and-Soleimani-.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.wfla.com/wp-content/uploads/sites/71/2021/01/Trump-and-Soleimani-.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wfla.com/wp-content/uploads/sites/71/2021/01/Trump-and-Soleimani-.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.wfla.com/wp-content/uploads/sites/71/2021/01/Trump-and-Soleimani-.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wfla.com/wp-content/uploads/sites/71/2021/01/Trump-and-Soleimani-.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.wfla.com/wp-content/uploads/sites/71/2021/01/Trump-and-Soleimani-.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.wfla.com/wp-content/uploads/sites/71/2021/01/Trump-and-Soleimani-.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.wfla.com/wp-content/uploads/sites/71/2021/01/Trump-and-Soleimani-.jpg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
				

</div>



		</aside>

		<aside class="ad-unit ad-unit--leader-mr4">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leader_mr4-leader_mr4-facebook-users-only"   data-slot='{"pos":"leader_mr4","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr4","tag_id":"leader_mr4 Facebook Users only","dfp_id":"5678","tag_name":"mg.wfla","ad_disabled":"0","facebook_only":"1"}'   data-targeting='{"pos":"leader_mr4","fold":"btf","category":"politica","kw":"se-espera-que-pence-asista-a-la-inauguracion-de-biden"}'   data-path='/5678/mg.wfla/tampa_hoy/politica'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr4-leader_mr4-facebook-users-only'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>

					<aside class="article-list article-list--grid article-list--grid-3">
				



<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="853778"
			data-index="0"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h2 class="article-list__article-title">
							<a
					href="https://www.wfla.com/news/hillsborough-county/arrest-made-in-deadly-tampa-apartment-shooting/"
					class="article-list__article-link"
														>
			
				Arrest made in deadly Tampa apartment shooting
							</a>
					</h2>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.wfla.com/news/hillsborough-county/arrest-made-in-deadly-tampa-apartment-shooting/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.wfla.com/wp-content/uploads/sites/71/2021/01/Carl-Feltus.jpg?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://www.wfla.com/wp-content/uploads/sites/71/2021/01/Carl-Feltus.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.wfla.com/wp-content/uploads/sites/71/2021/01/Carl-Feltus.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.wfla.com/wp-content/uploads/sites/71/2021/01/Carl-Feltus.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wfla.com/wp-content/uploads/sites/71/2021/01/Carl-Feltus.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.wfla.com/wp-content/uploads/sites/71/2021/01/Carl-Feltus.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wfla.com/wp-content/uploads/sites/71/2021/01/Carl-Feltus.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.wfla.com/wp-content/uploads/sites/71/2021/01/Carl-Feltus.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wfla.com/wp-content/uploads/sites/71/2021/01/Carl-Feltus.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.wfla.com/wp-content/uploads/sites/71/2021/01/Carl-Feltus.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.wfla.com/wp-content/uploads/sites/71/2021/01/Carl-Feltus.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.wfla.com/wp-content/uploads/sites/71/2021/01/Carl-Feltus.jpg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="853797"
			data-index="1"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h2 class="article-list__article-title">
							<a
					href="https://www.wfla.com/community/health/coronavirus/us-registers-highest-deaths-yet-from-coronavirus/"
					class="article-list__article-link"
														>
			
				US registers highest deaths yet from coronavirus
							</a>
					</h2>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.wfla.com/community/health/coronavirus/us-registers-highest-deaths-yet-from-coronavirus/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.wfla.com/wp-content/uploads/sites/71/2021/01/AP21007632743260.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.wfla.com/wp-content/uploads/sites/71/2021/01/AP21007632743260.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.wfla.com/wp-content/uploads/sites/71/2021/01/AP21007632743260.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.wfla.com/wp-content/uploads/sites/71/2021/01/AP21007632743260.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wfla.com/wp-content/uploads/sites/71/2021/01/AP21007632743260.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.wfla.com/wp-content/uploads/sites/71/2021/01/AP21007632743260.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wfla.com/wp-content/uploads/sites/71/2021/01/AP21007632743260.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.wfla.com/wp-content/uploads/sites/71/2021/01/AP21007632743260.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wfla.com/wp-content/uploads/sites/71/2021/01/AP21007632743260.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.wfla.com/wp-content/uploads/sites/71/2021/01/AP21007632743260.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.wfla.com/wp-content/uploads/sites/71/2021/01/AP21007632743260.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.wfla.com/wp-content/uploads/sites/71/2021/01/AP21007632743260.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="853798"
			data-index="2"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h2 class="article-list__article-title">
							<a
					href="https://www.wfla.com/news/politics/house-majority-leader-says-rioters-stole-tribute-to-late-rep-john-lewis/"
					class="article-list__article-link"
														>
			
				House Majority Leader says rioters stole tribute to late Rep. John Lewis
							</a>
					</h2>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.wfla.com/news/politics/house-majority-leader-says-rioters-stole-tribute-to-late-rep-john-lewis/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.wfla.com/wp-content/uploads/sites/71/2020/11/Civil-Rights-icon-John-Lewis.jpg?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://www.wfla.com/wp-content/uploads/sites/71/2020/11/Civil-Rights-icon-John-Lewis.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.wfla.com/wp-content/uploads/sites/71/2020/11/Civil-Rights-icon-John-Lewis.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.wfla.com/wp-content/uploads/sites/71/2020/11/Civil-Rights-icon-John-Lewis.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wfla.com/wp-content/uploads/sites/71/2020/11/Civil-Rights-icon-John-Lewis.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.wfla.com/wp-content/uploads/sites/71/2020/11/Civil-Rights-icon-John-Lewis.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wfla.com/wp-content/uploads/sites/71/2020/11/Civil-Rights-icon-John-Lewis.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.wfla.com/wp-content/uploads/sites/71/2020/11/Civil-Rights-icon-John-Lewis.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wfla.com/wp-content/uploads/sites/71/2020/11/Civil-Rights-icon-John-Lewis.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.wfla.com/wp-content/uploads/sites/71/2020/11/Civil-Rights-icon-John-Lewis.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.wfla.com/wp-content/uploads/sites/71/2020/11/Civil-Rights-icon-John-Lewis.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.wfla.com/wp-content/uploads/sites/71/2020/11/Civil-Rights-icon-John-Lewis.jpg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="853759"
			data-index="3"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h2 class="article-list__article-title">
							<a
					href="https://www.wfla.com/news/politics/pelosi-seeks-resignation-of-capitol-police-chief/"
					class="article-list__article-link"
														>
			
				Pelosi seeks resignation of capitol police chief
							</a>
					</h2>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.wfla.com/news/politics/pelosi-seeks-resignation-of-capitol-police-chief/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_6176004"
	>
	<img
		src="https://www.wfla.com/wp-content/uploads/sites/71/2021/01/20339595906530.jpg?w=1024&#038;h=683&#038;crop=1"
		alt=""
		srcset="https://www.wfla.com/wp-content/uploads/sites/71/2021/01/20339595906530.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.wfla.com/wp-content/uploads/sites/71/2021/01/20339595906530.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.wfla.com/wp-content/uploads/sites/71/2021/01/20339595906530.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wfla.com/wp-content/uploads/sites/71/2021/01/20339595906530.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.wfla.com/wp-content/uploads/sites/71/2021/01/20339595906530.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wfla.com/wp-content/uploads/sites/71/2021/01/20339595906530.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.wfla.com/wp-content/uploads/sites/71/2021/01/20339595906530.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wfla.com/wp-content/uploads/sites/71/2021/01/20339595906530.jpg?w=1024&amp;h=683&amp;crop=1 1280w, https://www.wfla.com/wp-content/uploads/sites/71/2021/01/20339595906530.jpg?w=1024&amp;h=683&amp;crop=1 1752w, https://www.wfla.com/wp-content/uploads/sites/71/2021/01/20339595906530.jpg?w=1024&amp;h=683&amp;crop=1 1920w, https://www.wfla.com/wp-content/uploads/sites/71/2021/01/20339595906530.jpg?w=1024&amp;h=683&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="853730"
			data-index="4"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h2 class="article-list__article-title">
							<a
					href="https://www.wfla.com/news/politics/biden-blames-trump-for-violence-at-capitol-thats-shaken-us/"
					class="article-list__article-link"
														>
			
				Biden blames Trump for violence at Capitol that&#8217;s shaken US
							</a>
					</h2>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.wfla.com/news/politics/biden-blames-trump-for-violence-at-capitol-thats-shaken-us/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_6176054"
	>
	<img
		src="https://www.wfla.com/wp-content/uploads/sites/71/2021/01/President-elect-Joe-Biden-.jpg?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://www.wfla.com/wp-content/uploads/sites/71/2021/01/President-elect-Joe-Biden-.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.wfla.com/wp-content/uploads/sites/71/2021/01/President-elect-Joe-Biden-.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.wfla.com/wp-content/uploads/sites/71/2021/01/President-elect-Joe-Biden-.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wfla.com/wp-content/uploads/sites/71/2021/01/President-elect-Joe-Biden-.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.wfla.com/wp-content/uploads/sites/71/2021/01/President-elect-Joe-Biden-.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wfla.com/wp-content/uploads/sites/71/2021/01/President-elect-Joe-Biden-.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.wfla.com/wp-content/uploads/sites/71/2021/01/President-elect-Joe-Biden-.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wfla.com/wp-content/uploads/sites/71/2021/01/President-elect-Joe-Biden-.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.wfla.com/wp-content/uploads/sites/71/2021/01/President-elect-Joe-Biden-.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.wfla.com/wp-content/uploads/sites/71/2021/01/President-elect-Joe-Biden-.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.wfla.com/wp-content/uploads/sites/71/2021/01/President-elect-Joe-Biden-.jpg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="853676"
			data-index="5"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h2 class="article-list__article-title">
							<a
					href="https://www.wfla.com/news/viral-news/rare-mercury-jupiter-and-saturn-triple-conjunction-this-weekend/"
					class="article-list__article-link"
														>
			
				Rare Mercury, Jupiter, and Saturn &#8216;triple conjunction&#8217; this weekend
							</a>
					</h2>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.wfla.com/news/viral-news/rare-mercury-jupiter-and-saturn-triple-conjunction-this-weekend/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.wfla.com/wp-content/uploads/sites/71/2021/01/Jupiter-And-Saturn-Align-To-Form-Great-Conjunction.jpg?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://www.wfla.com/wp-content/uploads/sites/71/2021/01/Jupiter-And-Saturn-Align-To-Form-Great-Conjunction.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.wfla.com/wp-content/uploads/sites/71/2021/01/Jupiter-And-Saturn-Align-To-Form-Great-Conjunction.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.wfla.com/wp-content/uploads/sites/71/2021/01/Jupiter-And-Saturn-Align-To-Form-Great-Conjunction.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wfla.com/wp-content/uploads/sites/71/2021/01/Jupiter-And-Saturn-Align-To-Form-Great-Conjunction.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.wfla.com/wp-content/uploads/sites/71/2021/01/Jupiter-And-Saturn-Align-To-Form-Great-Conjunction.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wfla.com/wp-content/uploads/sites/71/2021/01/Jupiter-And-Saturn-Align-To-Form-Great-Conjunction.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.wfla.com/wp-content/uploads/sites/71/2021/01/Jupiter-And-Saturn-Align-To-Form-Great-Conjunction.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wfla.com/wp-content/uploads/sites/71/2021/01/Jupiter-And-Saturn-Align-To-Form-Great-Conjunction.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.wfla.com/wp-content/uploads/sites/71/2021/01/Jupiter-And-Saturn-Align-To-Form-Great-Conjunction.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.wfla.com/wp-content/uploads/sites/71/2021/01/Jupiter-And-Saturn-Align-To-Form-Great-Conjunction.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.wfla.com/wp-content/uploads/sites/71/2021/01/Jupiter-And-Saturn-Align-To-Form-Great-Conjunction.jpg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
				

</div>

	<div class="article-list__read-more article-list__read-more--w-arrow">
		<a href="/news/">
			Read more stories
							<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
					</a>
	</div>
	

			</aside>
			</section>

			<aside class="ad-unit ad-unit--leader-mr2">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leader_mr2-leader_mr2"   data-slot='{"pos":"leader_mr2","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr2","tag_id":"leader_mr2","dfp_id":"5678","tag_name":"mg.wfla","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"leader_mr2","fold":"btf","category":"politica","kw":"se-espera-que-pence-asista-a-la-inauguracion-de-biden"}'   data-path='/5678/mg.wfla/tampa_hoy/politica'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr2-leader_mr2'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
			<aside class="article-list article-list--grid article-list--grid-2">
		

	<h2 class="article-list__heading article-list__heading--notched">
		More Stories	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="853651"
			data-index="0"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.wfla.com/news/florida/florida-coronavirus-state-reports-19816-new-cases-breaking-single-day-increase-record-for-2nd-day-in-a-row/"
					class="article-list__article-link"
														>
			
				Florida coronavirus: State reports 19,816 new cases, breaking single-day increase record for 2nd day in a row
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.wfla.com/news/florida/florida-coronavirus-state-reports-19816-new-cases-breaking-single-day-increase-record-for-2nd-day-in-a-row/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_6175998"
	>
	<img
		src="https://www.wfla.com/wp-content/uploads/sites/71/2020/07/Coronavirus-in-Florida-1.jpg?w=960&#038;h=540&#038;crop=1"
		alt=""
		srcset="https://www.wfla.com/wp-content/uploads/sites/71/2020/07/Coronavirus-in-Florida-1.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.wfla.com/wp-content/uploads/sites/71/2020/07/Coronavirus-in-Florida-1.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.wfla.com/wp-content/uploads/sites/71/2020/07/Coronavirus-in-Florida-1.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wfla.com/wp-content/uploads/sites/71/2020/07/Coronavirus-in-Florida-1.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.wfla.com/wp-content/uploads/sites/71/2020/07/Coronavirus-in-Florida-1.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wfla.com/wp-content/uploads/sites/71/2020/07/Coronavirus-in-Florida-1.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.wfla.com/wp-content/uploads/sites/71/2020/07/Coronavirus-in-Florida-1.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wfla.com/wp-content/uploads/sites/71/2020/07/Coronavirus-in-Florida-1.jpg?w=960&amp;h=540&amp;crop=1 1280w, https://www.wfla.com/wp-content/uploads/sites/71/2020/07/Coronavirus-in-Florida-1.jpg?w=960&amp;h=540&amp;crop=1 1752w, https://www.wfla.com/wp-content/uploads/sites/71/2020/07/Coronavirus-in-Florida-1.jpg?w=960&amp;h=540&amp;crop=1 1920w, https://www.wfla.com/wp-content/uploads/sites/71/2020/07/Coronavirus-in-Florida-1.jpg?w=960&amp;h=540&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 512px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="853664"
			data-index="1"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.wfla.com/news/politics/pelosi-calls-for-using-25th-amendment-on-trump/"
					class="article-list__article-link"
														>
			
				Pelosi calls for using 25th Amendment on Trump
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.wfla.com/news/politics/pelosi-calls-for-using-25th-amendment-on-trump/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_6176004"
	>
	<img
		src="https://www.wfla.com/wp-content/uploads/sites/71/2021/01/Nancy-Pelosi-1.jpg?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://www.wfla.com/wp-content/uploads/sites/71/2021/01/Nancy-Pelosi-1.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.wfla.com/wp-content/uploads/sites/71/2021/01/Nancy-Pelosi-1.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.wfla.com/wp-content/uploads/sites/71/2021/01/Nancy-Pelosi-1.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wfla.com/wp-content/uploads/sites/71/2021/01/Nancy-Pelosi-1.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.wfla.com/wp-content/uploads/sites/71/2021/01/Nancy-Pelosi-1.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wfla.com/wp-content/uploads/sites/71/2021/01/Nancy-Pelosi-1.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.wfla.com/wp-content/uploads/sites/71/2021/01/Nancy-Pelosi-1.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wfla.com/wp-content/uploads/sites/71/2021/01/Nancy-Pelosi-1.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.wfla.com/wp-content/uploads/sites/71/2021/01/Nancy-Pelosi-1.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.wfla.com/wp-content/uploads/sites/71/2021/01/Nancy-Pelosi-1.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.wfla.com/wp-content/uploads/sites/71/2021/01/Nancy-Pelosi-1.jpg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 512px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="853617"
			data-index="2"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.wfla.com/news/national/transportation-secretary-chao-resigns-after-riot/"
					class="article-list__article-link"
														>
			
				Transportation Secretary Chao resigns after riot
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.wfla.com/news/national/transportation-secretary-chao-resigns-after-riot/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.wfla.com/wp-content/uploads/sites/71/2021/01/Elaine-Chao.jpg?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://www.wfla.com/wp-content/uploads/sites/71/2021/01/Elaine-Chao.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.wfla.com/wp-content/uploads/sites/71/2021/01/Elaine-Chao.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.wfla.com/wp-content/uploads/sites/71/2021/01/Elaine-Chao.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wfla.com/wp-content/uploads/sites/71/2021/01/Elaine-Chao.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.wfla.com/wp-content/uploads/sites/71/2021/01/Elaine-Chao.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wfla.com/wp-content/uploads/sites/71/2021/01/Elaine-Chao.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.wfla.com/wp-content/uploads/sites/71/2021/01/Elaine-Chao.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wfla.com/wp-content/uploads/sites/71/2021/01/Elaine-Chao.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.wfla.com/wp-content/uploads/sites/71/2021/01/Elaine-Chao.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.wfla.com/wp-content/uploads/sites/71/2021/01/Elaine-Chao.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.wfla.com/wp-content/uploads/sites/71/2021/01/Elaine-Chao.jpg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 512px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="853517"
			data-index="3"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.wfla.com/news/national/dc-police-offer-reward-for-identifying-these-faces-in-capitol-riot/"
					class="article-list__article-link"
														>
			
				DC police offer reward for identifying these faces in Capitol riot
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.wfla.com/news/national/dc-police-offer-reward-for-identifying-these-faces-in-capitol-riot/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.wfla.com/wp-content/uploads/sites/71/2021/01/3.jpg?w=844&#038;h=368&#038;crop=1"
		alt=""
		srcset="https://www.wfla.com/wp-content/uploads/sites/71/2021/01/3.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.wfla.com/wp-content/uploads/sites/71/2021/01/3.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.wfla.com/wp-content/uploads/sites/71/2021/01/3.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wfla.com/wp-content/uploads/sites/71/2021/01/3.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.wfla.com/wp-content/uploads/sites/71/2021/01/3.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wfla.com/wp-content/uploads/sites/71/2021/01/3.jpg?w=844&amp;h=368&amp;crop=1 876w, https://www.wfla.com/wp-content/uploads/sites/71/2021/01/3.jpg?w=844&amp;h=368&amp;crop=1 960w, https://www.wfla.com/wp-content/uploads/sites/71/2021/01/3.jpg?w=844&amp;h=368&amp;crop=1 1280w, https://www.wfla.com/wp-content/uploads/sites/71/2021/01/3.jpg?w=844&amp;h=368&amp;crop=1 1752w, https://www.wfla.com/wp-content/uploads/sites/71/2021/01/3.jpg?w=844&amp;h=368&amp;crop=1 1920w, https://www.wfla.com/wp-content/uploads/sites/71/2021/01/3.jpg?w=844&amp;h=368&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 512px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--gallery"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="16" height="14" viewBox="0 0 16 14"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="gallery_small_carousel_button_default" data-name="gallery small carousel button default" class="cls-1" d="M828 1055h12v10h-12v-10zm2 2h8v6h-8v-6zm4 12h10v-10h-2v8h-8v2z" transform="translate(-828 -1055)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Gallery</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
				

</div>

	<div class="article-list__read-more article-list__read-more--w-arrow">
		<a href="/news/">
			Read more stories
							<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
					</a>
	</div>
	

	</aside>
	
			</main>
		</div>

		
<section id="secondary" class="widget-area">
	<!-- Ad Unit Square -->
	<aside class="ad-unit ad-unit--square">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo1-mr_combo1"   data-slot='{"pos":"mr_combo1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr_combo1","tag_id":"mr_combo1","dfp_id":"5678","tag_name":"mg.wfla","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"mr_combo1","fold":"atf","category":"politica","kw":"se-espera-que-pence-asista-a-la-inauguracion-de-biden"}'   data-path='/5678/mg.wfla/tampa_hoy/politica'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo1-mr_combo1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->

	<section id="ns-article-bin-37" class="widget widget--has-z-index-stacking-reset widget_ns-article-bin" data-component="dropzoneWidget">			<section
				class="article-list article-list--story-grid article-list--story-grid--one-col"
				data-component=""
				data-context="headline_list"
								data-carousel-duration="0"
			>
				

	<h2 class="article-list__heading">
		Tu Salud Importa	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="814783"
			data-index="0"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.wfla.com/tampa-hoy/informacion-coronavirus/cvs-esta-contratando-personal-antes-de-que-comience-la-distribucion-de-la-vacuna-covid-19/"
					class="article-list__article-link"
														>
			
				CVS está contratando personal antes de que comience la distribución de la vacuna COVID-19
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://www.wfla.com/tampa-hoy/informacion-coronavirus/" class="article-list__article-category-link" >Información Coronavirus</a> / <time datetime="2020-12-07T13:46:21-05:00">1 month ago</time>			</footer>
			
	
	
	
	</div>


	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
					<a
				href="https://www.wfla.com/tampa-hoy/informacion-coronavirus/cvs-esta-contratando-personal-antes-de-que-comience-la-distribucion-de-la-vacuna-covid-19/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape vilynx_enabled"
			data-vilynx-id="LIN_6083413"
	>
	<img
		src="https://www.wfla.com/wp-content/uploads/sites/71/2020/10/GettyImages-50803750.jpg?w=1024&#038;h=685&#038;crop=1"
		alt=""
		srcset="https://www.wfla.com/wp-content/uploads/sites/71/2020/10/GettyImages-50803750.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.wfla.com/wp-content/uploads/sites/71/2020/10/GettyImages-50803750.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.wfla.com/wp-content/uploads/sites/71/2020/10/GettyImages-50803750.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wfla.com/wp-content/uploads/sites/71/2020/10/GettyImages-50803750.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.wfla.com/wp-content/uploads/sites/71/2020/10/GettyImages-50803750.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wfla.com/wp-content/uploads/sites/71/2020/10/GettyImages-50803750.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.wfla.com/wp-content/uploads/sites/71/2020/10/GettyImages-50803750.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wfla.com/wp-content/uploads/sites/71/2020/10/GettyImages-50803750.jpg?w=1024&amp;h=685&amp;crop=1 1280w, https://www.wfla.com/wp-content/uploads/sites/71/2020/10/GettyImages-50803750.jpg?w=1024&amp;h=685&amp;crop=1 1752w, https://www.wfla.com/wp-content/uploads/sites/71/2020/10/GettyImages-50803750.jpg?w=1024&amp;h=685&amp;crop=1 1920w, https://www.wfla.com/wp-content/uploads/sites/71/2020/10/GettyImages-50803750.jpg?w=1024&amp;h=685&amp;crop=1 2560w"
		sizes="(max-width: 1023px) 50vw, 512px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-article-id="697564"
			data-index="1"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.wfla.com/tampa-hoy/informacion-coronavirus/soy-inmune-al-coronavirus-si-ya-tuve-el-virus/"
					class="article-list__article-link"
														>
			
				¿Soy inmune al coronavirus si ya tuve el virus?
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://www.wfla.com/tampa-hoy/informacion-coronavirus/" class="article-list__article-category-link" >Información Coronavirus</a> / <time datetime="2020-10-08T13:57:14-04:00">3 months ago</time>			</footer>
			
	
	
	
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-article-id="669684"
			data-index="2"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.wfla.com/tampa-hoy/informacion-coronavirus/el-covid-19-puede-causar-problemas-cardiacos-y-las-mujeres-hispanas-corren-el-mayor-riesgo/"
					class="article-list__article-link"
														>
			
				El COVID-19 puede causar problemas cardíacos y las mujeres Hispanas corren el mayor riesgo
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://www.wfla.com/tampa-hoy/informacion-coronavirus/" class="article-list__article-category-link" >Información Coronavirus</a> / <time datetime="2020-09-24T16:03:06-04:00">4 months ago</time>			</footer>
			
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-article-id="669242"
			data-index="3"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.wfla.com/tampa-hoy/los-veteranos-montaran-20-caballos-durante-20-millas-para-crear-conciencia-sobre-el-suicidio/"
					class="article-list__article-link"
														>
			
				Los veteranos montarán 20 caballos durante 20 millas para crear conciencia sobre el suicidio
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://www.wfla.com/tampa-hoy/" class="article-list__article-category-link" >Tampa Hoy</a> / <time datetime="2020-09-24T11:43:57-04:00">4 months ago</time>			</footer>
			
	
	
	
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-article-id="656642"
			data-index="4"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.wfla.com/tampa-hoy/paciente-renal-de-plant-city-que-se-le-prometio-no-cobrarle-por-tratamiento-experimental-recibe-factura-y-luego-fue-enviado-a-colecciones/"
					class="article-list__article-link"
														>
			
				Paciente renal de Plant City que se le prometió no cobrarle por tratamiento experimental, recibe factura y luego fue enviado a colecciones
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://www.wfla.com/tampa-hoy/" class="article-list__article-category-link" >Tampa Hoy</a> / <time datetime="2020-09-17T19:44:20-04:00">4 months ago</time>			</footer>
			
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


		</article>

		
				

</div>

	<div class="article-list__read-more article-list__read-more--w-arrow">
		<a href="https://www.wfla.com/tampa-hoy/tu-salud-importa/">
			More Tu Salud Importa
							<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
					</a>
	</div>
	

			</section>
			</section>
			<!-- Ad Unit Square -->
		<aside class="ad-unit ad-unit--square">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-mr1-mr1"   data-slot='{"pos":"mr1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,250]]],[[1024,0],[[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"mid"}'   data-unit='{"tag":"mr1","tag_id":"mr1","dfp_id":"5678","tag_name":"mg.wfla","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"mr1","fold":"mid","category":"politica","kw":"se-espera-que-pence-asista-a-la-inauguracion-de-biden"}'   data-path='/5678/mg.wfla/tampa_hoy/politica'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr1-mr1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
		<!-- END Ad Unit Square -->
	
	
			<!-- Nativo -->
		<div id="native-rr"></div>
		<!-- END Nativo -->
	
	
	
	<section id="custom_html-8" class="widget_text widget widget--has-z-index-stacking-reset widget_custom_html" data-component="dropzoneWidget"><div class="textwidget custom-html-widget"><div class="rich-text-cascade"><div class="baron-weather-widget" id="baron-div-7days" style="height: 250px; width: 100%;">
<iframe frameborder="0" height="100%" id="baron-iframe-7days" marginheight="0" marginwidth="0"
name="map-widget" scrolling="no"
src="https://s3.amazonaws.com/static.baron.web.apps/digitial_wx/pages/n2.adaptive/7day/index.html?initjson=https://s3.amazonaws.com/static.baron.web.apps/digitial_wx/widgets/dcms/5aadecb4-25a6-494e-805c-6e75b4344c3c/live/init.js&initjsonvar=initdata"
 style="position: static; top: 0; left: 0;" width="100%">no iframe support!</iframe></div></div></div></section><section id="custom_html-3" class="widget_text widget widget--has-z-index-stacking-reset widget_custom_html" data-component="dropzoneWidget"><div class="textwidget custom-html-widget"><div class="rich-text-cascade"><style type="text/css">@media only screen and (min-width: 515px) {
#baron-widget-div-map-desktop-hr {
padding-bottom: 93.25%;
}
}
@media only screen and (min-width: 345px) and (max-width: 514px) {
#baron-widget-div-map-desktop-hr {
padding-bottom: 150%;
}
}
@media only screen and (min-width: 0px) and (max-width: 344px) {
#baron-widget-div-map-desktop-hr {
padding-bottom: 300%;
}
}
</style>
<div id="baron-widget-div-map-desktop-h" style="height: 500px; width: 320px;" class="baron-weather-widget">
<div id="leaderboard-ad-container-map-desktop-h" style = "text-align: center;"></div>
<iframe id="baron-widget-frame-map-desktop-h" name="map-widget" src="https://s3.amazonaws.com/static.baron.web.apps/digitial_wx/pages/n2.adaptive/map/index.html?initjson=https://s3.amazonaws.com/static.baron.web.apps/digitial_wx/widgets/dcms/4585d590-0664-42d4-a962-f89915b5a733/live/init.js&initjsonvar=initdata" marginwidth="0" marginheight="0" height="100%" width="100%" frameborder="0" scrolling="no" style="z-index: 1; position: static; top: 0; left: 0; float: left;">no iframe support!</iframe>
</div>
</div></div></section><section id="media_image-22" class="widget widget--has-z-index-stacking-reset widget_media_image" data-component="dropzoneWidget"><img width="360" height="480" src="https://www.wfla.com/wp-content/uploads/sites/71/2020/04/TAMPAHOY_SOCIAL.jpg?w=360" class="image wp-image-435674  attachment-360x480 size-360x480" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.wfla.com/wp-content/uploads/sites/71/2020/04/TAMPAHOY_SOCIAL.jpg 360w, https://www.wfla.com/wp-content/uploads/sites/71/2020/04/TAMPAHOY_SOCIAL.jpg?resize=225,300 225w, https://www.wfla.com/wp-content/uploads/sites/71/2020/04/TAMPAHOY_SOCIAL.jpg?resize=100,133 100w, https://www.wfla.com/wp-content/uploads/sites/71/2020/04/TAMPAHOY_SOCIAL.jpg?resize=200,266 200w, https://www.wfla.com/wp-content/uploads/sites/71/2020/04/TAMPAHOY_SOCIAL.jpg?resize=38,50 38w" sizes="(max-width: 360px) 100vw, 360px" /></section><section id="ns-article-bin-33" class="widget widget--has-z-index-stacking-reset widget_ns-article-bin" data-component="dropzoneWidget">			<section
				class="article-list article-list--story-grid article-list--story-grid--one-col"
				data-component=""
				data-context="headline_list"
								data-carousel-duration="0"
			>
				

	<h2 class="article-list__heading">
		No te lo pierdas	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="850334"
			data-index="0"
			data-collection="article-list6"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list6"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.wfla.com/tampa-hoy/aprender-nuevas-habilidades-en-el-2021-podria-beneficiar-su-salud-mental-y-sus-ingresos/"
					class="article-list__article-link"
														>
			
				Aprender nuevas habilidades en el 2021 podría beneficiar su salud mental y sus ingresos
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://www.wfla.com/tampa-hoy/" class="article-list__article-category-link" >Tampa Hoy</a> / <time datetime="2021-01-05T16:58:33-05:00">2 days ago</time>			</footer>
			
	
	
	
	</div>


	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
					<a
				href="https://www.wfla.com/tampa-hoy/aprender-nuevas-habilidades-en-el-2021-podria-beneficiar-su-salud-mental-y-sus-ingresos/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape vilynx_enabled"
			data-vilynx-id="LIN_6169474"
	>
	<img
		src="https://www.wfla.com/wp-content/uploads/sites/71/2018/06/amskills20new202_1530016281280.JPG_46753692_ver1.0.jpg?w=916&#038;h=680&#038;crop=1"
		alt="amskills new 2_1530016281280.JPG.jpg"
		srcset="https://www.wfla.com/wp-content/uploads/sites/71/2018/06/amskills20new202_1530016281280.JPG_46753692_ver1.0.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.wfla.com/wp-content/uploads/sites/71/2018/06/amskills20new202_1530016281280.JPG_46753692_ver1.0.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.wfla.com/wp-content/uploads/sites/71/2018/06/amskills20new202_1530016281280.JPG_46753692_ver1.0.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wfla.com/wp-content/uploads/sites/71/2018/06/amskills20new202_1530016281280.JPG_46753692_ver1.0.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.wfla.com/wp-content/uploads/sites/71/2018/06/amskills20new202_1530016281280.JPG_46753692_ver1.0.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wfla.com/wp-content/uploads/sites/71/2018/06/amskills20new202_1530016281280.JPG_46753692_ver1.0.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.wfla.com/wp-content/uploads/sites/71/2018/06/amskills20new202_1530016281280.JPG_46753692_ver1.0.jpg?w=916&amp;h=540&amp;crop=1 960w, https://www.wfla.com/wp-content/uploads/sites/71/2018/06/amskills20new202_1530016281280.JPG_46753692_ver1.0.jpg?w=916&amp;h=680&amp;crop=1 1280w, https://www.wfla.com/wp-content/uploads/sites/71/2018/06/amskills20new202_1530016281280.JPG_46753692_ver1.0.jpg?w=916&amp;h=680&amp;crop=1 1752w, https://www.wfla.com/wp-content/uploads/sites/71/2018/06/amskills20new202_1530016281280.JPG_46753692_ver1.0.jpg?w=916&amp;h=680&amp;crop=1 1920w, https://www.wfla.com/wp-content/uploads/sites/71/2018/06/amskills20new202_1530016281280.JPG_46753692_ver1.0.jpg?w=916&amp;h=680&amp;crop=1 2560w"
		sizes="(max-width: 1023px) 50vw, 512px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-article-id="845036"
			data-index="1"
			data-collection="article-list6"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list6"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.wfla.com/tampa-hoy/esfera-de-nueva-york-lista-para-despedir-ano-nuevo/"
					class="article-list__article-link"
														>
			
				Esfera de Nueva York lista para despedir año nuevo
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://www.wfla.com/tampa-hoy/" class="article-list__article-category-link" >Tampa Hoy</a> / <time datetime="2020-12-31T16:14:36-05:00">1 week ago</time>			</footer>
			
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-article-id="844068"
			data-index="2"
			data-collection="article-list6"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list6"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.wfla.com/tampa-hoy/tampa-bay-es-nombrado-el-destino-turistico-mas-concurrido-del-2020-por-la-revista-forbes/"
					class="article-list__article-link"
														>
			
				Tampa Bay es nombrado el destino turístico más concurrido del 2020 por la revista Forbes
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://www.wfla.com/tampa-hoy/" class="article-list__article-category-link" >Tampa Hoy</a> / <time datetime="2020-12-30T17:32:01-05:00">1 week ago</time>			</footer>
			
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-article-id="842478"
			data-index="3"
			data-collection="article-list6"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list6"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.wfla.com/tampa-hoy/plaga-de-cerdos-vietnamitas-en-puerto-rico/"
					class="article-list__article-link"
														>
			
				Plaga de Cerdos vietnamitas en Puerto Rico
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://www.wfla.com/tampa-hoy/" class="article-list__article-category-link" >Tampa Hoy</a> / <time datetime="2020-12-29T12:16:48-05:00">1 week ago</time>			</footer>
			
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-article-id="841187"
			data-index="4"
			data-collection="article-list6"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list6"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.wfla.com/tampa-hoy/jovenes-empresarios-mexicanos-producen-hamburguesas-y-otros-productos-alimenticios-hechos-de-chapulin/"
					class="article-list__article-link"
														>
			
				Jóvenes empresarios mexicanos producen hamburguesas y otros productos alimenticios hechos de &#8220;Chapulín&#8221;
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://www.wfla.com/tampa-hoy/" class="article-list__article-category-link" >Tampa Hoy</a> / <time datetime="2020-12-28T13:06:09-05:00">1 week ago</time>			</footer>
			
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


		</article>

		
				

</div>

	<div class="article-list__read-more article-list__read-more--w-arrow">
		<a href="https://www.wfla.com/tampa-hoy/no-te-lo-pierdas/">
			More NO TE LO PIERDAS
							<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
					</a>
	</div>
	

			</section>
			</section>
	<aside class="ad-unit ad-unit--square ad-unit--sticky">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo2-mr_combo2"   data-slot='{"pos":"mr_combo2","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"mr_combo2","tag_id":"mr_combo2","dfp_id":"5678","tag_name":"mg.wfla","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"mr_combo2","fold":"btf","category":"politica","kw":"se-espera-que-pence-asista-a-la-inauguracion-de-biden"}'   data-path='/5678/mg.wfla/tampa_hoy/politica'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo2-mr_combo2'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->
</section><!-- #secondary -->
	</div>

			<aside class="ad-unit ad-unit--leaderboard">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leaderboard3-leaderboard3"   data-slot='{"pos":"leaderboard3","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leaderboard3","tag_id":"leaderboard3","dfp_id":"5678","tag_name":"mg.wfla","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"leaderboard3","fold":"btf","category":"politica","kw":"se-espera-que-pence-asista-a-la-inauguracion-de-biden"}'   data-path='/5678/mg.wfla/tampa_hoy/politica'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leaderboard3-leaderboard3'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
	
			
			</div><!-- #content -->
		</div>

		
<footer id="footer" class="site-footer">
	<div class="site-footer__content">
		<div class="site-footer__site-branding">
			<div class="site-footer__logo">
				<a href="https://www.wfla.com/" rel="home">
					<img src="https://www.wfla.com/wp-content/uploads/sites/71/2019/05/wfla_digitalbrand-min.png" srcset="https://www.wfla.com/wp-content/uploads/sites/71/2019/05/wfla_digitalbrand-min.png?w=90 90w, https://www.wfla.com/wp-content/uploads/sites/71/2019/05/wfla_digitalbrand-min.png?w=120 120w, https://www.wfla.com/wp-content/uploads/sites/71/2019/05/wfla_digitalbrand-min.png?w=180 180w, https://www.wfla.com/wp-content/uploads/sites/71/2019/05/wfla_digitalbrand-min.png?w=240 240w" sizes="(max-width: 899px) 45px, 240px" alt="WFLA" loading="lazy" />
				</a>
			</div>
		</div>

			<div class="site-footer__social">
		<h2 class="site-footer__heading">Follow Us</h2>
		
<aside class="social-links social-links--default">
	<ul class="social-links__list">
					<li class="social-links__list-item social-links__list-item--facebook">
				<a href="https://www.facebook.com/WFLANewsChannel8/">
					
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 58 58" style="enable-background:new 0 0 58 58;" xml:space="preserve">
	<title>Facebook</title>
	<style type="text/css">
		.facebook-st0{fill:#4267B2;}
		.facebook-st1{fill:#FFFFFF;}
	</style>
	<path class="facebook-st0" d="M54.8,0H3.2C1.43,0,0,1.43,0,3.2v51.6C0,56.57,1.43,58,3.2,58h0H31V35.57h-7.55v-8.78H31v-6.46
		c0-7.49,4.58-11.57,11.26-11.57c2.25,0,4.5,0.11,6.74,0.34v7.83h-4.6c-3.64,0-4.35,1.72-4.35,4.26v5.59h8.7l-1.13,8.78H40V58h14.8
		c1.77,0,3.2-1.43,3.2-3.2l0,0V3.2C58,1.43,56.57,0,54.8,0L54.8,0z"/>
	<path id="f" class="facebook-st1" d="M40,58V35.57h7.57l1.13-8.78H40V21.2c0-2.54,0.71-4.26,4.35-4.26H49V9.1c-2.24-0.23-4.5-0.35-6.75-0.34
	C35.56,8.76,31,12.84,31,20.33v6.46h-7.55v8.78H31V58H40z"/>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--twitter">
				<a href="https://twitter.com/WFLA">
					
<svg version="1.1" id="Logo__x2014__FIXED" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 259.77 218.57" style="enable-background:new 0 0 33 33;" xml:space="preserve">
	<title>Twitter</title>
	<style type="text/css">
		.twitter-st0{fill:none;}
		.twitter-st1{fill:#1DA1F2;}
	</style>
	<g>
		<rect x="-69.49" y="-90.72" class="twitter-st0" width="400" height="400"/>
		<path class="twitter-st1" d="M84.13,210.87c94.34,0,145.94-78.16,145.94-145.94c0-2.22-0.05-4.43-0.15-6.63
			c10.01-7.24,18.72-16.27,25.59-26.56c-9.19,4.08-19.08,6.83-29.46,8.07c10.59-6.35,18.72-16.4,22.55-28.37
			c-9.91,5.88-20.89,10.15-32.57,12.45c-9.36-9.97-22.69-16.21-37.44-16.21c-28.33,0-51.3,22.97-51.3,51.29
			c0,4.03,0.45,7.94,1.33,11.69C86,68.53,48.2,48.12,22.91,17.09c-4.41,7.58-6.95,16.39-6.95,25.78c0,17.8,9.06,33.5,22.82,42.69
			c-8.41-0.26-16.32-2.57-23.23-6.42c-0.01,0.21-0.01,0.43-0.01,0.65c0,24.84,17.68,45.58,41.15,50.28c-4.31,1.17-8.84,1.8-13.52,1.8
			c-3.3,0-6.52-0.33-9.64-0.93c6.53,20.38,25.46,35.21,47.92,35.62c-17.56,13.76-39.67,21.96-63.7,21.96
			c-4.14,0-8.22-0.24-12.24-0.71C28.21,202.38,55.16,210.87,84.13,210.87"/>
	</g>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--instagram">
				<a href="https://www.instagram.com/wfla/">
					
<img src="https://www.wfla.com/wp-content/themes/nexstar/client/src/images/footer/social/instagram.png" alt="Instagram" loading="lazy"/>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--pinterest">
				<a href="https://www.pinterest.com/wfla8tv/">
					
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 243 243" style="enable-background:new 0 0 243 243;" xml:space="preserve">
	<title>Pinterest</title>
	<style type="text/css">
		.pinterest-st0{fill:#FFFFFF;}
		.pinterest-st1{fill:#E60019;}
	</style>
	<g id="art">
		<g>
			<circle class="pinterest-st0" cx="121.5" cy="121.5" r="121.5"/>
			<g>
				<path class="pinterest-st1" d="M121.5,0C54.4,0,0,54.4,0,121.5C0,173,32,217,77.2,234.7c-1.1-9.6-2-24.4,0.4-34.9
					c2.2-9.5,14.2-60.4,14.2-60.4s-3.6-7.3-3.6-18c0-16.9,9.8-29.5,22-29.5c10.4,0,15.4,7.8,15.4,17.1c0,10.4-6.6,26-10.1,40.5
					c-2.9,12.1,6.1,22,18,22c21.6,0,38.2-22.8,38.2-55.6c0-29.1-20.9-49.4-50.8-49.4C86.3,66.5,66,92.4,66,119.2
					c0,10.4,4,21.6,9,27.7c1,1.2,1.1,2.3,0.8,3.5c-0.9,3.8-3,12.1-3.4,13.8c-0.5,2.2-1.8,2.7-4.1,1.6c-15.2-7.1-24.7-29.2-24.7-47.1
					c0-38.3,27.8-73.5,80.3-73.5c42.1,0,74.9,30,74.9,70.2c0,41.9-26.4,75.6-63,75.6c-12.3,0-23.9-6.4-27.8-14c0,0-6.1,23.2-7.6,28.9
					c-2.7,10.6-10.1,23.8-15.1,31.9c11.4,3.5,23.4,5.4,36,5.4c67.1,0,121.5-54.4,121.5-121.5C243,54.4,188.6,0,121.5,0z"/>
			</g>
		</g>
	</g>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--youtube">
				<a href="https://www.youtube.com/channel/UCDvJcb8Adv-_bOrtnRLmiDw">
					
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 192 192" style="enable-background:new 0 0 192 192;" xml:space="preserve">
	<title>YouTube</title>
	<style type="text/css">
		.youtube-st0{fill:#FF0000;}
		.youtube-st1{fill:#FFFFFF;}
	</style>
	<g id="XMLID_184_">
		<path id="XMLID_182_" class="youtube-st0" d="M180.32,53.36c-2.02-7.62-7.99-13.62-15.56-15.66C151.04,34,96,34,96,34s-55.04,0-68.76,3.7
			c-7.57,2.04-13.54,8.04-15.56,15.66C8,67.18,8,96,8,96s0,28.82,3.68,42.64c2.02,7.62,7.99,13.62,15.56,15.66
			C40.96,158,96,158,96,158s55.04,0,68.76-3.7c7.57-2.04,13.54-8.04,15.56-15.66C184,124.82,184,96,184,96S184,67.18,180.32,53.36z"
			/>
		<polygon id="XMLID_1355_" class="youtube-st1" points="78,122.17 124,96 78,69.83 	"/>
	</g>
</svg>
				</a>
			</li>
									<li class="social-links__list-item social-links__list-item--email">
				<a href="mailto:online@wfla.com">
					
<svg xmlns="http://www.w3.org/2000/svg" width="29.35" height="22" viewBox="0 0 29.35 22">
	<title>Email</title>
	<defs>
		<style>
			.email-cls-1 {
				fill: #eb6823;
				fill-rule: evenodd;
			}
		</style>
	</defs>
	<path class="email-cls-1" d="M1168.41,189.824a0.347,0.347,0,0,1,.56.269v11.719a2.75,2.75,0,0,1-2.75,2.751h-23.84a2.75,2.75,0,0,1-2.75-2.751V190.1a0.338,0.338,0,0,1,.55-0.269c1.29,1,2.99,2.263,8.83,6.51,1.21,0.882,3.25,2.739,5.29,2.727,2.04,0.017,4.12-1.879,5.29-2.727C1165.43,192.093,1167.13,190.821,1168.41,189.824Zm-14.11,7.4c1.33,0.023,3.24-1.674,4.2-2.373,7.61-5.518,8.19-6,9.94-7.375a1.381,1.381,0,0,0,.53-1.083v-1.089a2.75,2.75,0,0,0-2.75-2.75h-23.84a2.75,2.75,0,0,0-2.75,2.75V186.4a1.359,1.359,0,0,0,.53,1.083c1.75,1.37,2.33,1.857,9.93,7.375,0.96,0.7,2.88,2.4,4.21,2.373h0Z" transform="translate(-1139.62 -182.562)"/>
</svg>
				</a>
			</li>
			</ul>
</aside>
	</div>
	
			<div class="site-footer__apps">
		<h2 class="site-footer__heading">News App</h2>
		<div class="app-links">
							<div class="app-link">
					<a href="https://apps.apple.com/us/app/wfla-news-channel-8-tampa-fl/id567655039">
						<img src="https://www.wfla.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/appstore_footer.png" alt="Get the iOS app" srcset="https://www.wfla.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/appstore_footer.png?w=130 130w" sizes="130px" loading="lazy"/>
					</a>
				</div>
										<div class="app-link">
					<a href="https://play.google.com/store/apps/details?id=com.nexstar.id3567new&#038;hl">
						<img src="https://www.wfla.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/googleplay_footer.png" alt="Get the Android app from Google Play" srcset="https://www.wfla.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/googleplay_footer.png?w=130 130w" sizes="130px" loading="lazy"/>
					</a>
				</div>
					</div>
	</div>
	<div class="site-footer__weather-apps">
		<h2 class="site-footer__heading">Weather App</h2>
		<div class="app-links">
							<div class="app-link">
					<a href="https://apps.apple.com/us/app/max-defender-8-weather-app/id533796437">
						<img src="https://www.wfla.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/appstore_footer.png" alt="Get the iOS Weather app" srcset="https://www.wfla.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/appstore_footer.png?w=130 130w" sizes="130px"  loading="lazy"/>
					</a>
				</div>
										<div class="app-link">
					<a href="https://play.google.com/store/apps/details?id=com.wfila.android.weather&#038;hl">
						<img src="https://www.wfla.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/googleplay_footer.png" alt="Get the Android Weather app from Google Play" srcset="https://www.wfla.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/googleplay_footer.png?w=130 130w" sizes="130px" loading="lazy"/>
					</a>
				</div>
					</div>
	</div>
	
		
<div class="site-footer__primary-nav">
	<div class="menu-footer-primary-container"><ul id="menu-footer-primary" class="menu"><li id="menu-item-629718" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-629718"><a href="https://newsnationnow.com">NewsNation Now</a></li>
</ul></div></div>

<div class="site-footer__secondary-nav">
	<div class="menu-footer-secondary-container"><ul id="menu-footer-secondary" class="menu"><li id="menu-item-98670" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98670"><a href="https://publicfiles.fcc.gov/tv-profile/wfla-tv">WFLA FCC Public File</a></li>
<li id="menu-item-98671" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98671"><a href="https://www.wfla.com/wp-content/uploads/sites/71/2020/09/Tampa-FL-Annual-EEO-Public-File-Report-19-20.pdf">WFLA EEO Report</a></li>
<li id="menu-item-98672" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98672"><a href="https://publicfiles.fcc.gov/tv-profile/wtta">WTTA FCC Public File</a></li>
<li id="menu-item-98673" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98673"><a href="https://www.wfla.com/wp-content/uploads/sites/71/2020/09/Tampa-FL-Annual-EEO-Public-File-Report-19-20.pdf">WTTA EEO Report</a></li>
<li id="menu-item-98674" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98674"><a href="https://publicfiles.fcc.gov/tv-profile/wfla-tv/programs-list">WFLA Children&#8217;s TV Report</a></li>
<li id="menu-item-98675" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98675"><a href="https://www.wfla.com/closed-captioning/">Closed Captioning</a></li>
<li id="menu-item-98676" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98676"><a href="https://www.wfla.com/advertising/">Advertise With Us</a></li>
<li id="menu-item-235160" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-235160"><a href="https://www.wfla.com/contact-us/">WFLA Public File Assistance Contact</a></li>
<li id="menu-item-816379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-816379"><a href="https://publicfiles.fcc.gov/tv-profile/wtta/programs-list/">WTTA Children&#8217;s TV Report</a></li>
</ul></div></div>

		
<div class="site-footer__network-nav site-footer__secondary-nav">
	<div class="menu">
		<ul>
							
											<li class="network-footer-privacy-policy">
							<a
								href="https://www.nexstar.tv/privacy-policy/"
								target="_blank"
							>
								Privacy Policy							</a>
						</li>
					
											
											<li class="network-footer-terms-of-use">
							<a
								href="https://www.nexstar.tv/terms-of-use/"
								target="_blank"
							>
								Terms Of Use							</a>
						</li>
					
											
											<li class="network-footer-covers">
							<a
								href="https://www.covers.com/"
								target="_blank"
							>
								Covers							</a>
						</li>
					
											
											<li class="network-footer-venn-tv-gaming-news">
							<a
								href="https://www.venn.tv/"
								target="_blank"
							>
								VENN.tv Gaming News							</a>
						</li>
					
											
											<li>
							<a href="#" data-component="NexstarCCPA">Do Not Sell My Personal Information</a>						</li>
					
											
											<li class="network-footer-fcc-applications">
							<a
								href="https://www.nexstar.tv/fcc-applications/"
								target="_blank"
							>
								FCC Applications							</a>
						</li>
					
											
											<li class="network-footer-public-file-assistance-contact">
							<a
								href="https://www.wfla.com/contact-us"
								target=""
							>
								Public File Assistance Contact							</a>
						</li>
					
									</ul>
	</div>
</div>


		<div class="site-footer__network-branding">
											<a href="https://www.nexstar.tv" title="Go to Nexstar.tv">
					<img src="https://www.wfla.com/wp-content/themes/nexstar/client/src/images/footer/nexstar-logo-white-nmg.png" srcset="https://www.wfla.com/wp-content/themes/nexstar/client/src/images/footer/nexstar-logo-white-nmg.png?w=100 100w" sizes="50px" loading="lazy" alt="Nexstar Logo">
				</a>
					</div>

					<div class="site-footer__copyright">
				© 1998 - 2021 Nexstar Inc. | All Rights Reserved.			</div>
			</div>
</footer>
	</div><!-- #page -->

	
<script type='text/javascript'>
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

	_sf_async_config.sections = "Politica";
	_sf_async_config.authors = "The Associated Press";
	function loadChartbeat() {
			var e = document.createElement('script');
			var n = document.getElementsByTagName('script')[0];
			e.type = 'text/javascript';
			e.async = true;
			e.src = '//static.chartbeat.com/js/chartbeat.js';
			n.parentNode.insertBefore(e, n);
	}
	loadChartbeat();
})();
</script>

	
	
	
<!-- LiveRamp ATS -->
<script>
var atsScript = document.createElement('script');
atsScript.onload = function() {
	window.ats.start({
		"placementID": "1262",
		"storageType": "localStorage",
		"detectionType": "scrape",
		"cssSelectors": [
			"input[type=text]",
			"input[type=email]"
		],
		"logging": "error"
	});
};
atsScript.src = 'https://ats.rlcdn.com/ats.js';
document.body.appendChild(atsScript);
</script>

	<aside class="ad-unit ad-unit--adhesion">
		<div class="ad-unit__content pre-render">
			<div class="close-btn-container">
				<div class="close-btn" aria-label="Close Viewport Adhesion Ad">&times; Close Ad</div>
			</div>
			  <div   id="acm-ad-tag-adhesion-adhesion"   data-slot='{"pos":"adhesion","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[480,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"adhesion","tag_id":"adhesion","dfp_id":"5678","tag_name":"mg.wfla","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"adhesion","fold":"atf","category":"politica","kw":"se-espera-que-pence-asista-a-la-inauguracion-de-biden"}'   data-path='/5678/mg.wfla/tampa_hoy/politica'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-adhesion-adhesion'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

			<div
			id="adobe-primetime-bypass-container"
			data-react-component="AdobePrimetimeBypass"
			data-logoAlt="Politica"
			data-logoUrl="https://www.wfla.com/wp-content/uploads/sites/71/2020/04/Tampa-Hoy-Logo-v3.png"
		></div>
	
	<div id="aria-dialog-overlay"></div>
	<div id="tve-provider-selection-modal"></div>

	<!-- Jetpack Search took 102 ms, ES time  ms --><script class="wp-asset-manager ns-ad-handler-js" type="text/javascript">!function(t){var e={};function n(o){if(e[o])return e[o].exports;var r=e[o]={i:o,l:!1,exports:{}};return t[o].call(r.exports,r,r.exports,n),r.l=!0,r.exports}n.m=t,n.c=e,n.d=function(t,e,o){n.o(t,e)||Object.defineProperty(t,e,{enumerable:!0,get:o})},n.r=function(t){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(t,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(t,"__esModule",{value:!0})},n.t=function(t,e){if(1&e&&(t=n(t)),8&e)return t;if(4&e&&"object"==typeof t&&t&&t.__esModule)return t;var o=Object.create(null);if(n.r(o),Object.defineProperty(o,"default",{enumerable:!0,value:t}),2&e&&"string"!=typeof t)for(var r in t)n.d(o,r,function(e){return t[e]}.bind(null,r));return o},n.n=function(t){var e=t&&t.__esModule?function(){return t.default}:function(){return t};return n.d(e,"a",e),e},n.o=function(t,e){return Object.prototype.hasOwnProperty.call(t,e)},n.p="/wp-content/themes/nexstar/client/build/",n(n.s=92)}({18:function(t,e,n){"use strict";e.a=function(){window.googletag=window.googletag||{},window.googletag.cmd=googletag.cmd||[]}},92:function(t,e,n){t.exports=n(93)},93:function(t,e,n){"use strict";n.r(e);var o=n(18);Object(o.a)(),googletag.cmd.push((function(){var t=function(t,e,n){var o;try{o=t.slot[e].apply(t.slot,n)}catch(t){o="[unknown]"}return o};googletag.pubads().addEventListener("slotRenderEnded",(function(e){if(e.slot){var n=e.slot,o=e.isEmpty,r=e.size,i=n.getSlotElementId(),a="AD SLOT RENDERED {\n  containerId: ".concat(i,",\n  isEmpty: ").concat(o,",\n  size: ").concat(r,",\n  adUnitPath: ").concat(t(e,"getAdUnitPath"),",\n  position: ").concat(t(e,"getTargeting",["pos"]),",\n}");if(window.setTimeout((function(){console.info(a)}),10),i.startsWith("acm-ad-tag-adhesion")&&!o){var c=document.getElementById(i).parentNode;c.classList.remove("pre-render"),c.querySelector(".close-btn-container").addEventListener("click",(function(t){t.preventDefault(),c.parentNode.remove()}),!1)}if(i.startsWith("acm-ad-tag-oop")&&!o&&document.body.classList.add("has-loaded-super-billboard-ad"),i&&!o&&r&&"function"==typeof document.getElementById(i).closest){var d=document.getElementById(i).closest(".ad-unit");if(d){var u=d.querySelector(".ad-unit__content > div[id^=acm]");if(u){var l=r[0],s=void 0===l?null:l,f=r[1],g=void 0===f?null:f;s&&g&&(u.setAttribute("width",s),u.setAttribute("height",g))}d.classList.add("ad-unit--is-rendered")}}}}))}))}});
//# sourceMappingURL=ad-handler.bundle.min.js.map</script><script src='https://www.wfla.com/wp-content/themes/nexstar/client/build/js/common.chunk.min.js?ver=7da2e5d239ba4e94f934' id='ns-common-js-js'></script>
<script id='wp-api-request-js-extra'>
var wpApiSettings = {"root":"https:\/\/www.wfla.com\/wp-json\/","nonce":"3ac4fa47f7","versionString":"wp\/v2\/"};
</script>
<script src='https://www.wfla.com/wp-includes/js/api-request.min.js?ver=5.5.1' id='wp-api-request-js'></script>
<script id='ns-global-js-js-extra'>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</script>
<script src='https://www.wfla.com/wp-content/themes/nexstar/client/build/js/global.bundle.min.js?ver=1f53443148b4d625111f' id='ns-global-js-js'></script>
<script src='https://www.wfla.com/wp-content/themes/nexstar/client/build/js/article.bundle.min.js?ver=16d2cfa3d982543dc9b4' id='ns-article-js-js'></script>
<script src='https://www.wfla.com/wp-content/themes/nexstar/client/build/js/weatherIcons.bundle.min.js?ver=cf2677d62acae363def7' id='ns-weather-icons-js-js'></script>
<script async src='https://s7.addthis.com/js/300/addthis_widget.js?ver=1.0.0#pubid=ra-5b7190c0239b8829' id='ns-addthis-js-js'></script>
<script id='ns-addthis-js-js-after'>
var addthis_config=addthis_config||{};addthis_config.data_track_addressbar=false;addthis_config.data_track_clickback=false;
var addthis_share = window.addthis_share || {"url":"https:\/\/www.wfla.com\/tampa-hoy\/politica\/se-espera-que-pence-asista-a-la-inauguracion-de-biden\/"}
</script>
<script src='https://www.wfla.com/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202101.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.1',blog:'162794734',post:'853868',tz:'-5',srv:'www.wfla.com'} ]);
	_stq.push([ 'clickTrackerInit', '162794734', '853868' ]);
</script>

</body>
</html>
