
<!doctype html>
<html lang="es-MX">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta http-equiv="refresh" content="1200">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin />
	<link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Lora:400,400i,700,700i|Roboto+Condensed:400,700&#038;display=swap" />

	
			
	<!-- Cookies Consent Notice start -->
	<script src="https://ccpa-script.psg.nexstardigital.net/site/wfla"></script> 	<!-- Cookies Consent Notice end -->
	
			<script type="text/javascript" src="https://www.wfla.com/wp-content/plugins/universal-data-layer/js/udl.js?ver=1.0.9"></script>
		<script>
			window.NXSTdata.content = Object.assign( window.NXSTdata.content, {"title":"Vigilando Los Tr\u00f3picos: El hurac\u00e1n Paulette se acerca a la categor\u00eda 2 a medida que se aleja de las Bermudas","homepageTitle":"","socialTitle":"","pageType":"article","authorName":"WFLA 8 On Your Side Staff","description":"La tormenta tropical Teddy, la primera tormenta con nombre &quot;T&quot; registrada, se form\u00f3 en el Atl\u00e1ntico el lunes por la ma\u00f1ana y se pronostica que alcanzar\u00e1 la fuerza de hurac\u00e1n a finales de esta semana, dijo el Centro Nacional de Huracanes.","publicationDate":"2020-09-14T07:13:07-04:00","lastModifiedDate":"2020-09-14T09:32:10-04:00","publicationDayOfWeek":"Monday","categoryList":["El Tiempo","Nacional","Tampa Hoy","Vigilando Los Tr\u00f3picos"],"primaryCategory":"El Tiempo","tagList":[],"wordCount":812,"paragraphCount":40,"imageCount":3,"videoCount":1,"slideshowCount":0,"pageId":649448,"isShared":false,"originalSource":"","sharingMode":"","pageDcode":["219","226","228","189"],"persistentId":"nxs-71-article-649323","primaryCategoryId":4675} )
			window.NXSTdata.page = Object.assign( window.NXSTdata.page, {"canonicalUrl":"https:\/\/www.wfla.com\/tampa-hoy\/el-tiempo\/seguimiento-de-los-tropicos-teddy-se-forma-en-el-atlantico-mientras-sally-se-acerca-a-la-costa-del-golfo\/","ampUrl":"https:\/\/www.wfla.com\/tampa-hoy\/el-tiempo\/seguimiento-de-los-tropicos-teddy-se-forma-en-el-atlantico-mientras-sally-se-acerca-a-la-costa-del-golfo\/amp\/","urlHostname":"https:\/\/www.wfla.com","urlSlug":"seguimiento-de-los-tropicos-teddy-se-forma-en-el-atlantico-mientras-sally-se-acerca-a-la-costa-del-golfo","directoryPath":["tampa-hoy","el-tiempo"]} )
			window.NXSTdata.site = Object.assign( window.NXSTdata.site, {"brandName":"WFLA","callSign":"WFLA","domainName":"www.wfla.com","timeZone":"America\/New_York","segmentKey":""} )
			window.NXSTdata.ads = Object.assign( window.NXSTdata.ads, {"a9Enabled":true,"confiantEnabled":true,"indexExchangeEnabled":true,"nativoEnabled":true,"revContentEnabled":true,"prebidEnabled":false} )
		</script>
		
						<script src="https://cdn.blueconic.net/nexstar.js"></script>
	
	
<!-- BoB -->
<script async type="text/javascript" id="bob_tag_loader">
var page_url = "https:\/\/www.wfla.com\/tampa-hoy\/el-tiempo\/seguimiento-de-los-tropicos-teddy-se-forma-en-el-atlantico-mientras-sally-se-acerca-a-la-costa-del-golfo\/" || "";
var cats = "El Tiempo,Nacional,Tampa Hoy,Vigilando Los Tr\u00f3picos" || "";
var bob_kw = "" || "";
var bob_desc = "La tormenta tropical Teddy, la primera tormenta con nombre &quot;T&quot; registrada, se form\u00f3 en el Atl\u00e1ntico el lunes por la ma\u00f1ana y se pronostica que alcanzar\u00e1 la fuerza de hurac\u00e1n a finales de esta semana, dijo el Centro Nacional de Huracanes." || "";
var bob_story_author = "WFLA 8 On Your Side Staff" || "";
var cat_data = "&cats=" + encodeURIComponent(cats) + "&bob_kw=" + encodeURIComponent(bob_kw) + "&bob_desc=" + encodeURIComponent(bob_desc) + "&story_author=" + encodeURIComponent(bob_story_author) + "&page_url=" + encodeURIComponent(page_url);
var bob_base = "bob.dmpxs.com";

var bob_cb = '1';
bob_cb = ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
(function () {
var bob_tag = document.createElement('script');
bob_tag.type = 'text/javascript';
bob_tag.async = true;
bob_tag.id = "bob_tag";
bob_tag.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + bob_base + '/static/bob_001.js?bob_cb=' + bob_cb + cat_data;
var bts = document.getElementsByTagName('script')[0];
bts.parentNode.insertBefore(bob_tag, bts);
})();
</script>


	<script type="text/javascript" id="bob_003_tag_loader">
	var page_url = "https:\/\/www.wfla.com\/tampa-hoy\/el-tiempo\/seguimiento-de-los-tropicos-teddy-se-forma-en-el-atlantico-mientras-sally-se-acerca-a-la-costa-del-golfo\/" || "";
	var video_asset_url = "https:\/\/nxsglobal.storage.googleapis.com\/wfla\/video\/video_studio\/390\/20\/09\/14\/5847888\/5847888_524F1ECAED3F4196B6CC64E948A099E8_200914_5847888_Tracking_the_Tropics__Sally_brings_afternoon_sto_3000.mp4" || "";

	var bob_cb = '1';
	bob_cb = ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
	(function() {
	var bob_tag_003 = document.createElement('script');
	bob_tag_003.type = 'text/javascript';
	bob_tag_003.id = "bob_tag_003";
	bob_tag_003.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + bob_base + '/static/bob_003.js?bob_cb=' + bob_cb + '&page_url=' + page_url  + '&vid_asset_url=' + video_asset_url;
	var bts_003 = document.getElementsByTagName('script')[0];
	bts_003.parentNode.insertBefore(bob_tag_003,bts_003);
	})();
	</script>

			
<!-- DEVCON -->
<script
	id="ns_script_dc"
	data-key="f0d16886-0300-4694-9b7b-37da481f4449"
	data-e="5"
	src="https://includemodal.global.ssl.fastly.net/sp.js"
	type="text/javascript"
	async
></script>
	
	
<!-- HTLBID -->
<script>
	window.isHtlbidEnabled = false;
</script>


	
<!-- Prebid -->
<script>
	window.isPrebidEnabled = false;
</script>


	
<!-- Index Exchange -->
<script async src="https://js-sec.indexww.com/ht/p/184979-164251977320883.js"></script> 
	
<!-- A9 APS -->
<script>
	window.isApsEnabled = true;
</script>


<!-- A9 APS -->
<script type="text/javascript">
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

apstag.init({"pubID":"3410","adServer":"googletag"});
</script>

				
<!-- Confiant ad fraud protection -->
<script async="" src="https://confiant-integrations.global.ssl.fastly.net/Y2Nn8JmiAY8HpnF4sl5n7J71jaI/gpt_and_prebid/config.js"></script> 	
	
<script type="text/javascript">
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
	_sf_async_config.uid = "23192";
	_sf_async_config.domain = "wfla.com";
	_sf_async_config.flickerControl = false; 	_sf_async_config.useCanonical = true;
	_sf_async_config.useCanonicalDomain = true;
})();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

	
<!-- Google Publisher Tag -->
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<!-- End Google Publisher Tag -->


	
<!-- Google Tag Manager dataLayer -->
<script>
var dataLayer = window.dataLayer = window.dataLayer || [];
dataLayer.push({"fireGTM":true,"propID":"UA-60088952-2","event":"dlReady","paragraphCount":40,"wordCount":812,"authorName":"WFLA 8 On Your Side Staff","imageCount":3,"siteName":"WFLA","publishDateString":"Mon Sep 14 2020","publishTimeString":"07:13 AM EDT","originalContent":true,"classifyText":[],"categories":"El Tiempo,Nacional,Tampa Hoy,Vigilando Los Tr\u00f3picos","primaryCategory":"El Tiempo","topics":""});
</script>
<!-- End Google Tag Manager dataLayer  -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-KJJZHXD");</script>
<!-- End Google Tag Manager -->
	
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-WFQ88RX");</script>
<!-- End Google Tag Manager -->
	
	
	
	
	<script type="application/ld+json">
	{"@context":"https:\/\/schema.org","@type":"NewsArticle","publisher":{"@type":"Organization","name":"WFLA","logo":{"@type":"ImageObject","url":"https:\/\/www.wfla.com\/wp-content\/uploads\/sites\/71\/2019\/05\/wfla_digitalbrand-min.png"}},"name":"WFLA","description":"La tormenta tropical Teddy, la primera tormenta con nombre &quot;T&quot; registrada, se form\u00f3 en el Atl\u00e1ntico el lunes por la ma\u00f1ana y se pronostica que alcanzar\u00e1 la fuerza de hurac\u00e1n a finales de esta semana, dijo el Centro Nacional de Huracanes.","headline":"Vigilando Los Tr\u00f3picos: El hurac\u00e1n Paulette se acerca a la categor\u00eda 2 a medida que se aleja de las Bermudas","datePublished":"2020-09-14T11:13:07+00:00","dateModified":"2020-09-14T13:32:10+00:00","url":"https:\/\/www.wfla.com\/tampa-hoy\/el-tiempo\/seguimiento-de-los-tropicos-teddy-se-forma-en-el-atlantico-mientras-sally-se-acerca-a-la-costa-del-golfo\/","author":[{"@type":"Person","name":"WFLA 8 On Your Side Staff"}],"image":{"@type":"ImageObject","url":"https:\/\/www.wfla.com\/wp-content\/uploads\/sites\/71\/2020\/09\/teddy.jpg"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.wfla.com\/tampa-hoy\/el-tiempo\/seguimiento-de-los-tropicos-teddy-se-forma-en-el-atlantico-mientras-sally-se-acerca-a-la-costa-del-golfo\/"},"articleSection":"El Tiempo","genre":["El Tiempo","Nacional","Tampa Hoy","Vigilando Los Tr\u00f3picos"]}</script>

	
	<title>Vigilando Los Trópicos: El huracán Paulette se acerca a la categoría 2 a medida que se aleja de las Bermudas | WFLA</title>
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="WFLA &raquo; Feed" href="https://www.wfla.com/es/feed/" />
<link rel="alternate" type="application/rss+xml" title="WFLA &raquo; Comments Feed" href="https://www.wfla.com/es/comments/feed/" />
<script class="wp-asset-manager page_attributes" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["page_attributes"] = {"page_url":"https:\/\/www.wfla.com\/tampa-hoy\/el-tiempo\/seguimiento-de-los-tropicos-teddy-se-forma-en-el-atlantico-mientras-sally-se-acerca-a-la-costa-del-golfo\/","page_slug":"seguimiento-de-los-tropicos-teddy-se-forma-en-el-atlantico-mientras-sally-se-acerca-a-la-costa-del-golfo","page_type":"story","page_category":"el_tiempo","article_id":649448,"subpath":"\/tampa_hoy\/el_tiempo"}</script><script class="wp-asset-manager gpt" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["gpt"] = {"ab_test":{"min":1,"max":101,"storage_key":"ns.gpt.sessiontest"}}</script><script class="wp-asset-manager bob" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["bob"] = {"base_host":"bob.dmpxs.com"}</script><script class="wp-asset-manager ns-ad-loader-js" type="text/javascript">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</script><style class="wp-asset-manager ns-global-critical-css" type="text/css">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</style><style class="wp-asset-manager ns-article-critical-css" type="text/css">.article-header{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-orient:vertical;-webkit-box-direction:normal;-ms-flex-direction:column;flex-direction:column}.article-header>*{margin-bottom:1rem}@media (max-width:899px){.article-header>*{margin-bottom:1rem}}.article-eyebrow{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:.9375rem;font-weight:700;line-height:1;text-transform:uppercase;-webkit-box-ordinal-group:2;-ms-flex-order:1;order:1}@media (min-width:64rem){.article-eyebrow{font-size:1.25rem}}.article-title{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:1.5625rem;font-weight:700;line-height:1.1;text-transform:none;letter-spacing:-1;-webkit-box-ordinal-group:3;-ms-flex-order:2;order:2}@media (min-width:32rem){.article-title{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:2rem;font-weight:700;line-height:1.1;text-transform:none}}@media (min-width:64rem){.article-title{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:2.8125rem;font-weight:700;line-height:1.1;text-transform:none}}.article-title--small{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:1.5625rem;font-weight:700;line-height:1.1;text-transform:none;letter-spacing:-1}@media (min-width:32rem){.article-title--small{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:2rem;font-weight:700;line-height:1.1;text-transform:none}}.article-featured-media{-webkit-box-ordinal-group:6;-ms-flex-order:5;order:5}.article-featured-media>*{margin-bottom:.5rem}.article-featured-media>:last-child{margin-bottom:0}@media (min-width:900px){.article-featured-media{margin-bottom:1.5rem}}@media (max-width:899px){.article-featured-media .image-wrapper,.article-featured-media .media-wrapper{margin-left:-1rem;width:100vw}}.article-featured-media figcaption{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:.8125rem;font-weight:400;line-height:1.3;text-transform:none}.article-lead-text{font-family:lora,georgia,times,serif;font-size:1.125rem;font-weight:400;line-height:1.2;text-transform:none;color:#000;font-style:italic;-webkit-box-ordinal-group:4;-ms-flex-order:3;order:3}@media (min-width:32rem){.article-lead-text{font-family:lora,georgia,times,serif;font-size:1.5rem;font-weight:400;line-height:1.2;text-transform:none}}.article-lead-share{margin-bottom:1rem;-webkit-box-ordinal-group:5;-ms-flex-order:4;order:4}.article-meta{font-family:arial,helvetica,verdana,sans-serif;font-size:.75rem;font-weight:700;line-height:2;padding-left:1rem;position:relative;margin-bottom:0;-webkit-box-ordinal-group:7;-ms-flex-order:6;order:6}@media (min-width:64rem){.article-meta{font-size:.875rem}}.article-meta:before{background-color:#000;content:"";height:calc(100% - 8px);left:0;margin-top:.25rem;overflow:hidden;position:absolute;top:0;width:.3125rem}</style><meta name='description' content='La tormenta tropical Teddy, la primera tormenta con nombre &quot;T&quot; registrada, se formó en el Atlántico el lunes por la mañana y se pronostica que alcanzará la fuerza de huracán a finales de esta semana, dijo el Centro Nacional de Huracanes.' /><!-- WP SEO -->
<meta name='google-site-verification' content='eLA-Rt4iy2v1t7oxm2EWlbw5WgGThx0Cb2gMfWRxEpk' /><!-- WP SEO -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.wfla.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	
<style>
	:root {
		--primary_color: #878787;
		--alert_banner_label_sep: '/';
		--image_width_thumbnail: 160px;
		--image_width_medium: 300px;
		--image_width_large: 1280px;
	}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.wfla.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='ns-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lora%3A400%2C400i%2C700%2C700i%7CRoboto+Condensed%3A400%2C700&#038;display=swap&#038;ver=1.0' media='all' />
<link rel='stylesheet' id='ns-global-css-css'  href='https://www.wfla.com/wp-content/themes/nexstar/client/build/css/global.min.css?ver=9e867ad8b7fff1f97108' media='all' />
<link rel='stylesheet' id='ns-article-css-css'  href='https://www.wfla.com/wp-content/themes/nexstar/client/build/css/article.min.css?ver=b706440e98ecdbdeffba' media='all' />
<style id='ns-article-css-inline-css'>
.article--is-condensed .article-content { max-height: 250px; }
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.wfla.com/wp-content/client-mu-plugins/jetpack/css/jetpack.css?ver=8.7.1' media='all' />
<script src='https://www.wfla.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script src='https://www.wfla.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.wfla.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.wfla.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.wfla.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel="canonical" href="https://www.wfla.com/tampa-hoy/el-tiempo/seguimiento-de-los-tropicos-teddy-se-forma-en-el-atlantico-mientras-sally-se-acerca-a-la-costa-del-golfo/" />
<link rel='shortlink' href='https://www.wfla.com/?p=649448' />
<link rel="alternate" type="application/json+oembed" href="https://www.wfla.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wfla.com%2Ftampa-hoy%2Fel-tiempo%2Fseguimiento-de-los-tropicos-teddy-se-forma-en-el-atlantico-mientras-sally-se-acerca-a-la-costa-del-golfo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.wfla.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wfla.com%2Ftampa-hoy%2Fel-tiempo%2Fseguimiento-de-los-tropicos-teddy-se-forma-en-el-atlantico-mientras-sally-se-acerca-a-la-costa-del-golfo%2F&#038;format=xml" />
<style id="lakana-art-direction"></style>
			<meta property="fb:pages" content="112651575499" />
			<style type='text/css'>img#wpstats{display:none}</style><script type="text/javascript" src=""></script><link rel="alternate" href="https://www.wfla.com/weather/tracking-the-tropics/tracking-the-tropics-teddy-forms-in-the-atlantic-as-sally-nears-the-gulf-coast/" hreflang="en" />
<link rel="alternate" href="https://www.wfla.com/tampa-hoy/el-tiempo/seguimiento-de-los-tropicos-teddy-se-forma-en-el-atlantico-mientras-sally-se-acerca-a-la-costa-del-golfo/" hreflang="es" />
<link rel="amphtml" href="https://www.wfla.com/tampa-hoy/el-tiempo/seguimiento-de-los-tropicos-teddy-se-forma-en-el-atlantico-mientras-sally-se-acerca-a-la-costa-del-golfo/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Vigilando Los Trópicos: El huracán Paulette se acerca a la categoría 2 a medida que se aleja de las Bermudas" />
<meta property="og:url" content="https://www.wfla.com/tampa-hoy/el-tiempo/seguimiento-de-los-tropicos-teddy-se-forma-en-el-atlantico-mientras-sally-se-acerca-a-la-costa-del-golfo/" />
<meta property="og:description" content="La tormenta tropical Teddy, la primera tormenta con nombre &quot;T&quot; registrada, se formó en el Atlántico el lunes por la mañana y se pronostica que alcanzará la fuerza de huracán a finales de …" />
<meta property="article:published_time" content="2020-09-14T11:13:07+00:00" />
<meta property="article:modified_time" content="2020-09-14T13:32:10+00:00" />
<meta property="og:site_name" content="WFLA" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta property="og:locale" content="es_MX" />
<meta property="og:locale:alternate" content="en_US" />
<meta name="twitter:text:title" content="Vigilando Los Trópicos: El huracán Paulette se acerca a la categoría 2 a medida que se aleja de las Bermudas" />
<meta name="twitter:image" content="https://www.wfla.com/wp-content/uploads/sites/71/2020/09/teddy.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="og:image" content="https://www.wfla.com/wp-content/uploads/sites/71/2020/09/teddy.jpg?w=1280" />
<meta property="og:image:secure_url" content="https://www.wfla.com/wp-content/uploads/sites/71/2020/09/teddy.jpg?w=1280" />
<meta name="twitter:title" content="Vigilando Los Trópicos: El huracán Paulette se acerca a la categoría 2 a medida que se aleja de las Bermudas" />
<meta name="twitter:description" content="La tormenta tropical Teddy, la primera tormenta con nombre &quot;T&quot; registrada, se formó en el Atlántico el lunes por la mañana y se pronostica que alcanzará la fuerza de huracán a finales de …" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://www.wfla.com/wp-content/uploads/sites/71/2019/06/apple-touch-icon-ipad-retina.png?w=32" sizes="32x32" />
<link rel="icon" href="https://www.wfla.com/wp-content/uploads/sites/71/2019/06/apple-touch-icon-ipad-retina.png?w=152" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.wfla.com/wp-content/uploads/sites/71/2019/06/apple-touch-icon-ipad-retina.png?w=152" />
<meta name="msapplication-TileImage" content="https://www.wfla.com/wp-content/uploads/sites/71/2019/06/apple-touch-icon-ipad-retina.png?w=152" />
</head>

<body class="post-template-default single single-post postid-649448 single-format-standard wp-custom-logo nexstar">
	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KJJZHXD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WFQ88RX"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	<div id="page" class="site">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
	<div class="site-header__content">
					<p class="screen-reader-text"><a href="https://wfla.com/tampa-hoy/" rel="home">WFLA</a></p>
		
		<div class="site-header__branding">
			<div class="site-header__branding__content">
				<div class="site-header__logo">
					<a href="https://wfla.com/tampa-hoy/" rel="home">
						<img src="https://www.wfla.com/wp-content/uploads/sites/71/2020/04/Tampa-Hoy-Logo-v3.png" alt="El Tiempo" />
						<div class="site-header__logo-bg" style="background-image: url('https://www.wfla.com/wp-content/uploads/sites/71/2020/04/Tampa-Hoy-Logo-v3.png');"></div>
					</a>
				</div>
				<div class="site-header__weather">
											<a href="https://www.wfla.com/weather/">
							<span class="site-header__weather-region">Tampa</span>
							<span class="site-header__weather-forecast">
								<span class="site-header__weather-forecast__text">81&deg;</span>
								<figure class="site-header__weather-forecast__icon">
									<span class="weather-icon weather-icon-sm weather-icon-light-67"></span>
								</figure>
							</span>
						</a>
									</div>
				<div class="site-header__widget">
					<div class="site-header__sponsor">
						<aside class="ad-unit ad-unit--microbar ad-unit--microbar--header">
															<span class="ad_unit__label">Sponsored By</span>
														<div class="ad-unit__content">
								  <div   id="acm-ad-tag-header-microbar-header-microbar"   data-slot='{"pos":"header-microbar","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[88,31],"sizes":[[[900,0],[[88,31]]],[[0,0],[]]],"amp_multi_size":"88x31","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"header-microbar","tag_id":"header-microbar","dfp_id":"5678","tag_name":"mg.wfla","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"header-microbar","fold":"atf","category":"el_tiempo","kw":"seguimiento-de-los-tropicos-teddy-se-forma-en-el-atlantico-mientras-sally-se-acerca-a-la-costa-del-golfo"}'   data-path='/5678/mg.wfla/tampa_hoy/el_tiempo'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-header-microbar-header-microbar'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  							</div>
						</aside>

					</div>
					<button class="site-header__toggle" aria-controls="supernav" aria-expanded="false">
						<span class="screen-reader-text">Toggle Menu</span>
						<span class="icon icon--navicon">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 19.969 12.063">
	<title>Open Navigation</title>
	<path fill="#fff" d="M.793 1.556h18.363a.778.778 0 1 0 0-1.555H.793a.854.854 0 0 0-.809.778.73.73 0 0 0 .809.777zm18.363 3.695H.793a.778.778 0 1 0 0 1.555h18.363a.778.778 0 1 0 0-1.555zm0 5.25H.793a.779.779 0 1 0 0 1.556h18.363a.779.779 0 1 0 0-1.557z" />
</svg>
						</span>
						<span class="icon icon--close">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16.85 16.875">
	<title>Close Navigation</title>
	<path fill="#fff" d="M9.65 8.454l6.88-7.063a.809.809 0 0 0 0-1.15.782.782 0 0 0-1.14 0L8.52 7.305 1.37.241a.782.782 0 0 0-1.14 0 .809.809 0 0 0 0 1.15l7.15 7.063-7.15 7.063a.809.809 0 0 0 0 1.15.824.824 0 0 0 .6.219.787.787 0 0 0 .59-.219l7.15-7.063 6.87 7.063a.824.824 0 0 0 .6.219.619.619 0 0 0 .54-.219.792.792 0 0 0 0-1.15z" />
</svg>
						</span>
					</button>
				</div>
			</div>
		</div>

		<nav id="siteNavigation" class="site-header__navigation">
			<div class="site-header__search-full">
				
<form role="search" class="search-form site-header__search-form" action="https://www.wfla.com/">
	<span class="screen-reader-text">Search</span>
	<div class="search-form__fields">
		<input type="search" name="s" placeholder="Site Search..." />
		<input type="submit" name="submit" value="" />
			</div>

	</form>
			</div>

			<div class="site-header__navigation__content">
				<h2 class="screen-reader-text">Primary Menu</h2>


				<ul id="supernav" class="menu">
	<li id="menu-item-567408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-articles menu-item-567408"><a href="https://www.wfla.com/tampa-hoy/noticias-locales/">Noticias</a>
<div class="dropnav dropnav--4-col dropnav--full-width">
	<div class="dropnav__section dropnav__section--sub-menu dropnav__section--quarter">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-645049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-645049"><a href="https://www.wfla.com/tampa-hoy/nacional/">Nacional</a></li>
	<li id="menu-item-567419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-567419"><a href="https://www.wfla.com/tampa-hoy/mundo/">Mundo</a></li>
	<li id="menu-item-645054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-645054"><a href="https://www.wfla.com/tampa-hoy/politica/">Politica</a></li>
	<li id="menu-item-645056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-645056"><a href="https://www.wfla.com/tampa-hoy/herencia-hispana/">Herencia Hispana</a></li>
	<li id="menu-item-567422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-567422"><a href="https://www.wfla.com/tampa-hoy/puerto-rico/">Puerto Rico</a></li>
	<li id="menu-item-567423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-567423"><a href="https://www.wfla.com/tampa-hoy/republica-dominicana/">República Dominicana</a></li>
</ul>
</div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--top-story"><h3 class="article-list__heading">Top Stories</h3><div class="article-list__content"><article class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.wfla.com/tampa-hoy/informacion-coronavirus/la-mayoria-de-los-bares-de-florida-pueden-reabrir-hoy-al-50-de-su-capacidad/"
									>
			
				La mayoría de los bares de Florida pueden reabrir hoy al 50% de su capacidad
							</a>
					</h4>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.wfla.com/tampa-hoy/informacion-coronavirus/la-mayoria-de-los-bares-de-florida-pueden-reabrir-hoy-al-50-de-su-capacidad/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape vilynx_enabled"
			data-vilynx-id="LIN_5847982"
	>
	<img
		src="https://i2.wp.com/www.wfla.com/wp-content/uploads/sites/71/2020/07/0a681e6213e24bc8b3f7b9fed975798c.jpg?w=2000&#038;ssl=1"
		alt=""
		srcset=""
		sizes=""
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
	</article></div></div></div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--top-story"><h3 class="article-list__heading article-list__heading--hidden">Top Stories</h3><div class="article-list__content"><article class="article-list__article article-list__article--is-stacked article-list__article--has-thumb">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.wfla.com/tampa-hoy/noticias-locales/usf-cierra-las-instalaciones-de-recreacion-y-bienestar-en-el-campus-de-tampa-debido-a-una-posible-exposicion-al-covid-19/"
									>
			
				USF cierra las instalaciones de Recreación y Bienestar en el campus de Tampa debido a una posible exposición al COVID-19
							</a>
					</h4>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.wfla.com/tampa-hoy/noticias-locales/usf-cierra-las-instalaciones-de-recreacion-y-bienestar-en-el-campus-de-tampa-debido-a-una-posible-exposicion-al-covid-19/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://i1.wp.com/www.wfla.com/wp-content/uploads/sites/71/2020/05/usf.jpg?w=2000&#038;ssl=1"
		alt=""
		srcset=""
		sizes=""
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
	</article></div></div></div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--bulleted"><h3 class="article-list__heading article-list__heading--hidden">Top Stories</h3><div class="article-list__content"><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.wfla.com/tampa-hoy/a-medida-que-los-restaurantes-y-bares-reabren-en-medio-del-coronavirus-un-estudio-de-la-cdc-insta-a-la-precaucion/"
									>
			
				A medida que los restaurantes y bares reabren en medio del coronavirus, un estudio de la CDC insta a la precaución
							</a>
					</h4>
	
				
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.wfla.com/tampa-hoy/el-futbol-de-la-escuela-secundaria-comienza-en-medio-de-la-pandemia-de-covid-19/"
									>
			
				El fútbol de la escuela secundaria comienza en medio de la pandemia de COVID-19
							</a>
					</h4>
	
				
	
	
	</div>


</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.wfla.com/tampa-hoy/datos-expuestos-de-maletin-robado-de-4-056-pacientes-con-cancer-en-moffitt-cancer-center/"
									>
			
				Datos expuestos de maletín robado de 4.056 pacientes con cáncer en Moffitt Cancer Center
							</a>
					</h4>
	
				
	
	
	</div>


</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.wfla.com/tampa-hoy/el-amado-productor-lechero-del-condado-de-manatee-fue-enterrado-luego-de-una-larga-batalla-con-covid-19/"
									>
			
				El amado productor lechero del condado de Manatee fue enterrado luego de una larga batalla con COVID-19
							</a>
					</h4>
	
				
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


</article></div></div></div></div></li>
<li id="menu-item-567414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-567414"><a href="https://www.wfla.com/tampa-hoy/tampa-hoy-live/">Tampa Hoy Live</a></li>
<li id="menu-item-567415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-567415"><a href="https://www.wfla.com/tampa-hoy/informacion-coronavirus/">Información Coronavirus</a></li>
<li id="menu-item-567417" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-567417"><a href="https://www.wfla.com/tampa-hoy/el-tiempo/">El Tiempo</a></li>
<li id="menu-item-567418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-567418"><a href="https://www.wfla.com/tampa-hoy/deportes/">Deportes</a></li>
<li id="menu-item-413544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-413544"><a href="https://www.wfla.com/tampa-hoy/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-567409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-567409"><a href="https://www.wfla.com/tampa-hoy/nuestra-comunidad/">Nuestra comunidad</a></li>
</ul>

				<div class="site-header__search-drop">
					<a class="site-header__search-drop__toggle" href="#">
						<span class="screen-reader-text">Search</span>
						<span class="icon">
							
<svg  aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 17">
	<title>Search</title>
	<path d="M15.72 15.4l-3.75-3.8a7 7 0 0 0 1.72-4.612 6.851 6.851 0 1 0-6.85 6.98 6.713 6.713 0 0 0 3.72-1.127l3.85 3.9a.9.9 0 0 0 .65.276.92.92 0 0 0 .66-.276.965.965 0 0 0 0-1.341zM1.85 6.984a4.991 4.991 0 1 1 4.99 5.087 5.036 5.036 0 0 1-4.99-5.09z" />
</svg>
						</span>
					</a>
					
<form role="search" class="search-form site-header__search-form" action="https://www.wfla.com/">
	<span class="screen-reader-text">Search</span>
	<div class="search-form__fields">
		<input type="search" name="s" placeholder="What are you looking for?" />
		<input type="submit" name="submit" value="Search" />
			</div>

	</form>
				</div>
			</div>
		</nav>
	</div>
</header>

		<div class="site-content-wrapper">
			<div data-react-component="AlertBanners"></div>

			
<div id="content" class="site-content">
	<aside class="ad-unit ad-unit--leaderboard">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-billboard1-billboard1"   data-slot='{"pos":"billboard1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90],[970,250],[970,90],[970,30]]],[[1024,0],[[728,90],[970,250],[970,90],[970,30]]],[[768,0],[[728,90]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"billboard1","tag_id":"billboard1","dfp_id":"5678","tag_name":"mg.wfla","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"billboard1","fold":"atf","category":"el_tiempo","kw":"seguimiento-de-los-tropicos-teddy-se-forma-en-el-atlantico-mientras-sally-se-acerca-a-la-costa-del-golfo"}'   data-path='/5678/mg.wfla/tampa_hoy/el_tiempo'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-billboard1-billboard1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

			<div class="zone-container--below-supernav">
					</div>
	
	
	<div class="site-content__layout site-content__layout--has-sidebar">
		
		
		
		<div id="primary" class="content-area">
			<main id="main" class="site-main">

				
<article class="article post-649448 post type-post status-publish format-standard has-post-thumbnail hentry category-el-tiempo category-nacional category-tampa-hoy category-vigilando-los-tropicos" data-component="article">
	
<header class="article-header">
	<h1 class="article-title">
		Vigilando Los Trópicos: El huracán Paulette se acerca a la categoría 2 a medida que se aleja de las Bermudas	</h1>

			<div class="article-eyebrow">
			<a href="https://www.wfla.com/tampa-hoy/el-tiempo/">El Tiempo</a>
		</div>
	
	
	<div class="article-meta">
					<p>by: <a href="https://www.wfla.com/author/wfla-8-on-your-side-staff/" title="Posts by WFLA 8 On Your Side Staff" class="author url fn" rel="author">WFLA 8 On Your Side Staff</a></p>
		
					Posted: <time datetime="2020-09-14T07:13:07-04:00">Sep 14, 2020 / 07:13 AM EDT</time>		
					<span class="article-meta--sep"> / </span>Updated: <time datetime="2020-09-14T09:32:10-04:00">Sep 14, 2020 / 09:32 AM EDT</time>			</div><!-- .article-meta -->

			<figure class="article-featured-media">
			<div class="media-wrapper">
				<figure class="ns-block-embed-anvato"><div class="ns-block-embed__wrapper"><div id="p9"></div></div><script data-anvato-params type="application/json">{"mcp":"LIN","width":"100%","height":"100%","video":"5847888","autoplay":true,"expect_preroll":true,"pInstance":"p9","plugins":{"comscore":{"clientId":"6036439","c3":"wfla.com","script":"//w3.cdn.anvato.net/player/prod/v3/plugins/comscore/comscoreplugin.min.js","useDerivedMetadata":true,"mapping":{"video":{"c3":"wfla.com","ns_st_st":"ktab","ns_st_pu":"Nexstar","ns_st_ge":"News,News,News,Local News,Video","cs_ucfr":""},"ad":{"c3":"wfla.com","ns_st_st":"ktab","ns_st_pu":"Nexstar","ns_st_ge":"News,News,News,Local News,Video","cs_ucfr":""}}},"dfp":{"adTagUrl":"https://pubads.g.doubleclick.net/gampad/ads?sz=1x1000&iu=/5678/mg.wfla/tampa_hoy/el_tiempo&impl=s&gdfp_req=1&env=vp&output=vmap&vid=short_onecue&unviewed_position_start=1&ad_rule=1&description_url=https://www.wfla.com/tampa-hoy/el-tiempo/seguimiento-de-los-tropicos-teddy-se-forma-en-el-atlantico-mientras-sally-se-acerca-a-la-costa-del-golfo/&vconp=2&cust_params=vid%3D5847888%26cmsid%3D649448%26pid%3D649448%26vidcat%3D/tampa_hoy/el_tiempo%26bob_ck%3D[bob_ck_val]%26d_code%3D219%2C226%2C228%2C189"}},"accessKey":"Rawk5AaOEXxaRCRo2zCnBckdB3Ky0dnD","token":"eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ2aWQiOiI1ODQ3ODg4IiwiaXNzIjoiUmF3azVBYU9FWHhhUkNSbzJ6Q25CY2tkQjNLeTBkbkQiLCJleHAiOjE2MDAwOTM5NjZ9.K30pxryIlBjpB8iPAnRfU8tJUhFzsx8AL2_7OthNRSY","expectPrerollTimeout":8,"nxs":{"mp4Url":"https://nxsglobal.storage.googleapis.com/wfla/video/video_studio/390/20/09/14/5847888/5847888_524F1ECAED3F4196B6CC64E948A099E8_200914_5847888_Tracking_the_Tropics__Sally_brings_afternoon_sto_3000.mp4"},"disableMutedAutoplay":false,"recommendations":true,"expectPreroll":true,"titleVisible":true,"trackTimePeriod":60}</script></figure>			</div>
		</figure>
	
	<div class="article-lead-share">
		
<div data-component="addThisInline" class="social-share addthis">
	<div class="addthis_inline_share_toolbox"></div>
</div>
	</div>
</header><!-- .article-header -->

	
	<div class="article-content rich-text">
		
		
<p>TAMPA, Florida (WFLA) &#8211; Los trópicos permanecen extremadamente activos el lunes por la mañana con el huracán Paulette, la tormenta tropical Teddy, la tormenta tropical Sally, la depresión tropical Rene y la depresión tropical 21, todas agitadas junto con otra perturbación y una ola tropical que se espera que emerja. la costa de África en los próximos días.</p>



<p>Paulette se fortaleció hasta convertirse en un huracán de categoría 2 cuando se alejó de las Bermudas el lunes por la mañana.</p>



<p>La tormenta tropical Teddy, la primera tormenta con el nombre &#8220;T&#8221; registrada, se formó en el Atlántico esta mañana y se prevé que alcance la fuerza de un huracán a finales de esta semana, dijo el Centro Nacional de Huracanes.</p>



<h2>Paulette</h2>



<p>Paulette se está alejando de las Bermudas esta mañana y todavía golpea la isla con vientos huracanados y lluvias torrenciales.</p>



<p>A las 5 a.m., la tormenta tenía vientos máximos sostenidos de 95 mph y estaba a unas 40 millas al norte de la isla.</p>



<figure class="wp-block-image"><img loading="lazy" src="https://www.wfla.com/wp-content/uploads/sites/71/2020/09/paulette.jpg?w=900" alt=""/></figure>



<p>La tormenta se mueve hacia el noroeste a 12 mph.</p>



<p>Hay una advertencia de huracán en vigor para Bermudas.</p>



<h2>Tormenta Tropical Sally</h2>



<p>Sally está ganando fuerza a medida que avanza sobre el norte del Golfo Central esta mañana.</p>



<p>Se espera que la tormenta traiga marejadas ciclónicas potencialmente mortales, vientos huracanados e inundaciones repentinas en la costa norte del Golfo más tarde hoy.</p>



<p>A las 5 a.m., la tormenta tenía vientos máximos sostenidos de 65 mph y estaba ubicada a unas 115 millas al este-sureste de la desembocadura del río Mississippi. Se movía de oeste a noroeste a 8 mph.</p>



<p>Los meteorólogos predicen que Sally se moverá sobre el centro-norte del Golfo hoy, acercándose al sureste de Louisiana esta tarde. Se espera que toque tierra en el área de advertencia de huracán el martes y luego se mueva lentamente hacia el norte-noreste cerca de la costa norte del Golfo hasta el miércoles.</p>



<p>Se espera que la tormenta arroje de 8 a 16 pulgadas de lluvia en la costa central del Golfo con cantidades aisladas de 24 pulgadas.</p>



<p> <strong>Existe una advertencia de marejada ciclónica para:</strong> </p>



<ul><li> Port Fourchon Louisiana hasta la frontera entre Alabama y Florida </li><li> Lago Pontchartrain, Lago Maurepas y Lago Borgne </li><li> Bahía móvil </li></ul>



<p> <strong>Existe una advertencia de huracán para:</strong> </p>



<ul><li> Morgan City Louisiana hasta la frontera de Mississippi / Alabama </li><li> Lago Pontchartrain y Lago Maurepas incluyendo metropolitan New <br> Orleans </li></ul>



<p> <strong>Existe una advertencia de tormenta tropical para:</strong> </p>



<ul><li> Frontera de Mississippi / Alabama a Indian Pass Florida </li><li> Intracoastal City Louisiana al oeste de Morgan City </li></ul>



<p> <strong>Hay una alerta de huracán en vigor para:</strong> </p>



<ul><li> Frontera de Mississippi / Alabama hasta la frontera de Alabama / Florida </li></ul>



<p> <strong>Existe una alerta de tormenta tropical para:</strong> </p>



<ul><li> Indian Pass al río Ochlockonee Florida </li></ul>



<h2> Tormenta Tropical Teddy</h2>



<p>Los meteorólogos dicen que la depresión tropical veinte se convirtió en tormenta tropical el lunes y se espera que se convierta en un poderoso huracán a finales de esta semana.</p>



<p>A las 5 a.m., la tormenta tenía vientos máximos sostenidos de 40 mph y estaba a unas 1,110 millas al oeste de las islas de Cabo Verde. Se mueve de oeste a noroeste a 14 mph.</p>



<figure class="wp-block-image"><img loading="lazy" src="https://www.wfla.com/wp-content/uploads/sites/71/2020/09/teddy.jpg?w=900" alt=""/></figure>



<p>Se espera que la tormenta se mueva hacia el oeste-noroeste durante uno o dos días, y gire hacia el noroeste en los próximos días a medida que se fortalece y se convierte en huracán.</p>



<p>Teddy ha reemplazado a Tammy de 2005 como la primera tormenta &#8220;T&#8221; registrada.</p>



<h2>Rene Depresión Tropical</h2>



<p>Los meteorólogos dicen que René se mantiene como una depresión tropical esta mañana.</p>



<p>A las 5 a.m., la tormenta tenía vientos máximos sostenidos de 30 mph y estaba 1,115 millas al noreste de las Islas de Sotavento.</p>



<h2>Depresión tropical 21</h2>



<p>La Depresión Tropical 21 se formó sobre el Atlántico tropical oriental el lunes, pero se espera que sea de corta duración, dijo el NHC.</p>



<figure class="wp-block-image"><img loading="lazy" src="https://www.wfla.com/wp-content/uploads/sites/71/2020/09/td21.jpg" alt=""/></figure>



<p>A las 6 a.m., la depresión estaba ubicada a unas 330 millas al oeste-noroeste de las islas de Cabo Verde con vientos máximos sostenidos de 35 mph. Se movía hacia el norte a 6 mph.</p>



<h2>Otras áreas para observar</h2>



<p>Los meteorólogos también están observando un área de baja presión en el Golfo de México y una ola tropical que está a punto de emerger de África.</p>



<p>La primera perturbación, ubicada sobre el centro-oeste del Golfo de México, está produciendo una actividad de lluvia limitada y tiene una probabilidad baja del 10% de desarrollo en los próximos cinco días.</p>



<p>El NHC también está monitoreando una onda tropical cerca de la costa oeste de África. La ola está produciendo lluvias y tormentas eléctricas desorganizadas y tiene un 40% de posibilidades de desarrollarse en los próximos cinco días.</p>



<p> <strong>ÚLTIMAS HISTORIAS:</strong> </p>


<ul class="wp-block-latest-posts wp-block-latest-posts__list"><li><a href="https://www.wfla.com/tampa-hoy/el-tiempo/seguimiento-de-los-tropicos-teddy-se-forma-en-el-atlantico-mientras-sally-se-acerca-a-la-costa-del-golfo/">Vigilando Los Trópicos: El huracán Paulette se acerca a la categoría 2 a medida que se aleja de las Bermudas</a></li>
<li><a href="https://www.wfla.com/tampa-hoy/mundo/trump-realiza-un-mitin-bajo-techo-en-desafio-al-gobernador-de-nevada/">Trump realiza un mitin bajo techo en desafío al gobernador de Nevada</a></li>
<li><a href="https://www.wfla.com/uncategorized-es/audiencia-de-exoneracion-completa-para-hombre-de-tampa-que-cumplio-37-anos-por-asesinato/">Audiencia de exoneración completa para hombre de Tampa que cumplió 37 años por asesinato</a></li>
<li><a href="https://www.wfla.com/tampa-hoy/informacion-coronavirus/la-mayoria-de-los-bares-de-florida-pueden-reabrir-hoy-al-50-de-su-capacidad/">La mayoría de los bares de Florida pueden reabrir hoy al 50% de su capacidad</a></li>
<li><a href="https://www.wfla.com/tampa-hoy/mundo/amazon-contratara-a-otros-100-000-para-mantenerse-al-dia-con-el-aumento-de-las-compras-en-linea/">Amazon contratará a otros 100.000 para mantenerse al día con el aumento de las compras en línea</a></li>
</ul>
		<div class="article-content-cta-group">
					</div>
	</div><!-- .rich-text -->

	
<footer class="article-footer">
			<p class="article-copyright">Copyright 2020 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</p>
	
	
	<div class="article-footer-share">
					<h2 class="article-footer-share__heading">Share this story</h2>
				
<div data-component="addThisInline" class="social-share addthis">
	<div class="addthis_inline_share_toolbox"></div>
</div>
	</div>
</footer><!-- .article-footer -->

	<aside class="ad-unit ad-unit--mr1-mobile">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr1_mobile-mr1_mobile"   data-slot='{"pos":"mr1_mobile","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[900,0],[]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr1_mobile","tag_id":"mr1_mobile","dfp_id":"5678","tag_name":"mg.wfla","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"mr1_mobile","fold":"atf","category":"el_tiempo","kw":"seguimiento-de-los-tropicos-teddy-se-forma-en-el-atlantico-mientras-sally-se-acerca-a-la-costa-del-golfo"}'   data-path='/5678/mg.wfla/tampa_hoy/el_tiempo'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr1_mobile-mr1_mobile'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

	
	<div
		id="widget1"
		data-rc-widget
		data-widget-host="habitat"
		data-endpoint="trends.revcontent.com"
		data-widget-id="114858"
	></div>
	<script src="https://assets.revcontent.com/master/delivery.js" defer="defer"></script> 	
	<section id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="rich-text-cascade"><div id="lkqd-outstream"></div></div></div></section></article>

	<aside class="article-list article-list--full-width">
		

	<h2 class="article-list__heading article-list__heading--notched">
		More El Tiempo Stories	</h2>


<div class="article-list__content">
						<a class="article-list__blanketing-link" href="https://www.wfla.com/tampa-hoy/el-tiempo/depresion-tropical-19-se-fortalecera-frente-a-la-costa-de-florida/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-article-id="646311"
			data-index="0"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 876px&quot;]"
>
			<h3 class="article-list__article-title">
			
				Depresión tropical 19 se fortalecerá frente a la costa de Florida
					</h3>
	
						<footer class="article-list__article-byline">
				by The Associated Press <span class="sep">/</span> <time datetime="2020-09-12T07:27:24-04:00">Sep 12, 2020</time>			</footer>
			
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
			<p> MIAMI (AP) - La Depresión Tropical Diecinueve estuvo cerca de la costa del sur de Florida el sábado temprano, pero se espera que se traslade al Golfo de México y se convierta en una tormenta tropical, mientras que la tormenta tropical Paulette se intensificará en un huracán. </p>
<p> La depresión estaba ubicada a 35 millas (55 kilómetros) al oeste-suroeste de Miami, dijo el Centro Nacional de Huracanes de EE. UU. En su aviso de las 5 am. Se movía hacia el oeste a 9 mph (15 kph) con vientos máximos sostenidos de 35 mph (55 kph). </p>
		</div>
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>


	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape vilynx_enabled"
			data-vilynx-id="LIN_5845298"
	>
	<img
		src="https://www.wfla.com/wp-content/uploads/sites/71/2020/09/TD-19.jpg?w=1008&#038;h=567&#038;crop=1"
		alt=""
		srcset="https://www.wfla.com/wp-content/uploads/sites/71/2020/09/TD-19.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.wfla.com/wp-content/uploads/sites/71/2020/09/TD-19.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.wfla.com/wp-content/uploads/sites/71/2020/09/TD-19.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wfla.com/wp-content/uploads/sites/71/2020/09/TD-19.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.wfla.com/wp-content/uploads/sites/71/2020/09/TD-19.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wfla.com/wp-content/uploads/sites/71/2020/09/TD-19.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.wfla.com/wp-content/uploads/sites/71/2020/09/TD-19.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wfla.com/wp-content/uploads/sites/71/2020/09/TD-19.jpg?w=1008&amp;h=567&amp;crop=1 1280w, https://www.wfla.com/wp-content/uploads/sites/71/2020/09/TD-19.jpg?w=1008&amp;h=567&amp;crop=1 1752w, https://www.wfla.com/wp-content/uploads/sites/71/2020/09/TD-19.jpg?w=1008&amp;h=567&amp;crop=1 1920w, https://www.wfla.com/wp-content/uploads/sites/71/2020/09/TD-19.jpg?w=1008&amp;h=567&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 876px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

			</figure>
			</article>

					</a>
		
							<aside class="ad-unit ad-unit--leader-mr3 ad-unit--is-embedded">
				<div class="ad-unit__content">
					  <div   id="acm-ad-tag-leader_mr3-leader_mr3"   data-slot='{"pos":"leader_mr3","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr3","tag_id":"leader_mr3","dfp_id":"5678","tag_name":"mg.wfla","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"leader_mr3","fold":"btf","category":"el_tiempo","kw":"seguimiento-de-los-tropicos-teddy-se-forma-en-el-atlantico-mientras-sally-se-acerca-a-la-costa-del-golfo"}'   data-path='/5678/mg.wfla/tampa_hoy/el_tiempo'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr3-leader_mr3'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  				</div>
			</aside>
							<a class="article-list__blanketing-link" href="https://www.wfla.com/tampa-hoy/pronostico-de-tiempo-fuertes-aguaceros-cada-tarde-de-este-fin-de-semana/">
		
		<article
			class="article-list__article article-list__article--is-stacked  article-list__article--has-excerpt"
			data-article-id="645514"
			data-index="1"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 876px&quot;]"
>
			<h3 class="article-list__article-title">
			
				Pronóstico de Tiempo: fuertes aguaceros cada tarde de este fin de semana
					</h3>
	
						<footer class="article-list__article-byline">
				by Julie Phillips <span class="sep">/</span> <time datetime="2020-09-11T19:23:32-04:00">Sep 11, 2020</time>			</footer>
			
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
			<p> TAMPA, Fla. (WFLA) - La Depresión Tropical 19 se formó frente a la costa sureste de Florida el viernes por la noche. La tormenta se moverá sobre el sur de Florida el sábado y luego se moverá hacia el Golfo el domingo, donde en este momento se prevé que se convierta en una tormenta tropical. El próximo nombre de la temporada 2020 es Sally. </p>
<p> Una Vigilancia de Inundación está vigente para el área de la Bahía de Tampa durante el fin de semana con 1-3 "de lluvia posible desde el viernes por la noche hasta el lunes por la noche. </p>
		</div>
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>


		</article>

					</a>
		
									<a class="article-list__blanketing-link" href="https://www.wfla.com/tampa-hoy/vigilando-los-tropicos-depresion-tropical-19-se-forma-en-el-atlantico/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-article-id="645310"
			data-index="2"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 876px&quot;]"
>
			<h3 class="article-list__article-title">
			
				Vigilando Los Trópicos: Depresión tropical 19 se forma en el Atlántico
					</h3>
	
						<footer class="article-list__article-byline">
				by WFLA 8 On Your Side Staff <span class="sep">/</span> <time datetime="2020-09-11T17:16:46-04:00">Sep 11, 2020</time>			</footer>
			
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
			<p> TAMPA, Fla. (WFLA) - Esta semana marcó el pico estadístico de la temporada de huracanes en el Atlántico, y los trópicos están muy activos. </p>
<p> El Centro Nacional de Huracanes está monitoreando actualmente seis sistemas en la cuenca del Atlántico. Dos tormentas tropicales, Paulette y Rene, podrían fortalecerse para convertirse en huracanes, pero se espera que ninguna afecte a Estados Unidos. También hay varias áreas de ondas tropicales y de baja presión que los meteorólogos están vigilando, incluida una que podría empapar partes de Florida en los próximos días. </p>
		</div>
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>


	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape vilynx_enabled"
			data-vilynx-id="LIN_5842346"
	>
	<img
		src="https://www.wfla.com/wp-content/uploads/sites/71/2020/09/Tropical-Depression-Nineteen.jpg?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://www.wfla.com/wp-content/uploads/sites/71/2020/09/Tropical-Depression-Nineteen.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.wfla.com/wp-content/uploads/sites/71/2020/09/Tropical-Depression-Nineteen.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.wfla.com/wp-content/uploads/sites/71/2020/09/Tropical-Depression-Nineteen.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wfla.com/wp-content/uploads/sites/71/2020/09/Tropical-Depression-Nineteen.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.wfla.com/wp-content/uploads/sites/71/2020/09/Tropical-Depression-Nineteen.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wfla.com/wp-content/uploads/sites/71/2020/09/Tropical-Depression-Nineteen.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.wfla.com/wp-content/uploads/sites/71/2020/09/Tropical-Depression-Nineteen.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wfla.com/wp-content/uploads/sites/71/2020/09/Tropical-Depression-Nineteen.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.wfla.com/wp-content/uploads/sites/71/2020/09/Tropical-Depression-Nineteen.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.wfla.com/wp-content/uploads/sites/71/2020/09/Tropical-Depression-Nineteen.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.wfla.com/wp-content/uploads/sites/71/2020/09/Tropical-Depression-Nineteen.jpg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 876px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

			</figure>
			</article>

					</a>
		
				
</div>



	</aside>
	
<aside class="ad-unit ad-unit--leader-mr1">
	<div class="ad-unit__content">
		  <div   id="acm-ad-tag-leader_mr1-leader_mr1-story-pages"   data-slot='{"pos":"leader_mr1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr1","tag_id":"leader_mr1 Story pages","dfp_id":"5678","tag_name":"mg.wfla","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"leader_mr1","fold":"btf","category":"el_tiempo","kw":"seguimiento-de-los-tropicos-teddy-se-forma-en-el-atlantico-mientras-sally-se-acerca-a-la-costa-del-golfo"}'   data-path='/5678/mg.wfla/tampa_hoy/el_tiempo'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr1-leader_mr1-story-pages'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  	</div>
</aside>

		<section class="article-list-group">
		<aside class="article-list article-list--grid article-list--grid-3">
			

	<h2 class="article-list__heading article-list__heading--notched">
		Top Stories	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="649446"
			data-index="0"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wfla.com/uncategorized-es/audiencia-de-exoneracion-completa-para-hombre-de-tampa-que-cumplio-37-anos-por-asesinato/"
									>
			
				Audiencia de exoneración completa para hombre de Tampa que cumplió 37 años por asesinato
							</a>
					</h3>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.wfla.com/uncategorized-es/audiencia-de-exoneracion-completa-para-hombre-de-tampa-que-cumplio-37-anos-por-asesinato/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.wfla.com/wp-content/uploads/sites/71/2020/08/ROBERT-DUBOISE-FREED.jpg?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://www.wfla.com/wp-content/uploads/sites/71/2020/08/ROBERT-DUBOISE-FREED.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.wfla.com/wp-content/uploads/sites/71/2020/08/ROBERT-DUBOISE-FREED.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.wfla.com/wp-content/uploads/sites/71/2020/08/ROBERT-DUBOISE-FREED.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wfla.com/wp-content/uploads/sites/71/2020/08/ROBERT-DUBOISE-FREED.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.wfla.com/wp-content/uploads/sites/71/2020/08/ROBERT-DUBOISE-FREED.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wfla.com/wp-content/uploads/sites/71/2020/08/ROBERT-DUBOISE-FREED.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.wfla.com/wp-content/uploads/sites/71/2020/08/ROBERT-DUBOISE-FREED.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wfla.com/wp-content/uploads/sites/71/2020/08/ROBERT-DUBOISE-FREED.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.wfla.com/wp-content/uploads/sites/71/2020/08/ROBERT-DUBOISE-FREED.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.wfla.com/wp-content/uploads/sites/71/2020/08/ROBERT-DUBOISE-FREED.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.wfla.com/wp-content/uploads/sites/71/2020/08/ROBERT-DUBOISE-FREED.jpg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="638087"
			data-index="1"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wfla.com/tampa-hoy/mujer-de-hillsborough-gana-5-millones-en-un-boleto-de-raspar-en-su-cumpleanos-numero-33/"
									>
			
				Mujer de Hillsborough gana $5 millones en un boleto de raspar en su cumpleaños número 33
							</a>
					</h3>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.wfla.com/tampa-hoy/mujer-de-hillsborough-gana-5-millones-en-un-boleto-de-raspar-en-su-cumpleanos-numero-33/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.wfla.com/wp-content/uploads/sites/71/2018/05/scratch-off20generic_1525190279131.jpg_41331204_ver1.0.jpg?w=1132&#038;h=607&#038;crop=1"
		alt="NC Lottery Growth_1525190279131"
		srcset="https://www.wfla.com/wp-content/uploads/sites/71/2018/05/scratch-off20generic_1525190279131.jpg_41331204_ver1.0.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.wfla.com/wp-content/uploads/sites/71/2018/05/scratch-off20generic_1525190279131.jpg_41331204_ver1.0.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.wfla.com/wp-content/uploads/sites/71/2018/05/scratch-off20generic_1525190279131.jpg_41331204_ver1.0.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wfla.com/wp-content/uploads/sites/71/2018/05/scratch-off20generic_1525190279131.jpg_41331204_ver1.0.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.wfla.com/wp-content/uploads/sites/71/2018/05/scratch-off20generic_1525190279131.jpg_41331204_ver1.0.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wfla.com/wp-content/uploads/sites/71/2018/05/scratch-off20generic_1525190279131.jpg_41331204_ver1.0.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.wfla.com/wp-content/uploads/sites/71/2018/05/scratch-off20generic_1525190279131.jpg_41331204_ver1.0.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wfla.com/wp-content/uploads/sites/71/2018/05/scratch-off20generic_1525190279131.jpg_41331204_ver1.0.jpg?w=1132&amp;h=607&amp;crop=1 1280w, https://www.wfla.com/wp-content/uploads/sites/71/2018/05/scratch-off20generic_1525190279131.jpg_41331204_ver1.0.jpg?w=1132&amp;h=607&amp;crop=1 1752w, https://www.wfla.com/wp-content/uploads/sites/71/2018/05/scratch-off20generic_1525190279131.jpg_41331204_ver1.0.jpg?w=1132&amp;h=607&amp;crop=1 1920w, https://www.wfla.com/wp-content/uploads/sites/71/2018/05/scratch-off20generic_1525190279131.jpg_41331204_ver1.0.jpg?w=1132&amp;h=607&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="626489"
			data-index="2"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wfla.com/uncategorized-es/mujer-en-estado-critico-tras-ser-atropellada-por-vehiculo-en-st-pete/"
									>
			
				Mujer en estado crítico tras ser atropellada por vehículo en St. Pete
							</a>
					</h3>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.wfla.com/uncategorized-es/mujer-en-estado-critico-tras-ser-atropellada-por-vehiculo-en-st-pete/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.wfla.com/wp-content/uploads/sites/71/2017/09/GettyImages-894934800-1-1-1.jpg?w=767&#038;h=456&#038;crop=1"
		alt=""
		srcset="https://www.wfla.com/wp-content/uploads/sites/71/2017/09/GettyImages-894934800-1-1-1.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.wfla.com/wp-content/uploads/sites/71/2017/09/GettyImages-894934800-1-1-1.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.wfla.com/wp-content/uploads/sites/71/2017/09/GettyImages-894934800-1-1-1.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wfla.com/wp-content/uploads/sites/71/2017/09/GettyImages-894934800-1-1-1.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.wfla.com/wp-content/uploads/sites/71/2017/09/GettyImages-894934800-1-1-1.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wfla.com/wp-content/uploads/sites/71/2017/09/GettyImages-894934800-1-1-1.jpg?w=767&amp;h=456&amp;crop=1 876w, https://www.wfla.com/wp-content/uploads/sites/71/2017/09/GettyImages-894934800-1-1-1.jpg?w=767&amp;h=456&amp;crop=1 960w, https://www.wfla.com/wp-content/uploads/sites/71/2017/09/GettyImages-894934800-1-1-1.jpg?w=767&amp;h=456&amp;crop=1 1280w, https://www.wfla.com/wp-content/uploads/sites/71/2017/09/GettyImages-894934800-1-1-1.jpg?w=767&amp;h=456&amp;crop=1 1752w, https://www.wfla.com/wp-content/uploads/sites/71/2017/09/GettyImages-894934800-1-1-1.jpg?w=767&amp;h=456&amp;crop=1 1920w, https://www.wfla.com/wp-content/uploads/sites/71/2017/09/GettyImages-894934800-1-1-1.jpg?w=767&amp;h=456&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="625560"
			data-index="3"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wfla.com/tampa-hoy/noticias-locales/victima-robada-a-punta-de-pistola-despues-de-la-venta-de-narcoticos-en-el-condado-de-pinellas/"
									>
			
				Víctima robada a punta de pistola después de la venta de narcóticos en el condado de Pinellas
							</a>
					</h3>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.wfla.com/tampa-hoy/noticias-locales/victima-robada-a-punta-de-pistola-despues-de-la-venta-de-narcoticos-en-el-condado-de-pinellas/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.wfla.com/wp-content/uploads/sites/71/2020/09/police_lights_tilted_red_36880468_ver1.0-2.jpg?w=650&#038;h=366&#038;crop=1"
		alt=""
		srcset="https://www.wfla.com/wp-content/uploads/sites/71/2020/09/police_lights_tilted_red_36880468_ver1.0-2.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.wfla.com/wp-content/uploads/sites/71/2020/09/police_lights_tilted_red_36880468_ver1.0-2.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.wfla.com/wp-content/uploads/sites/71/2020/09/police_lights_tilted_red_36880468_ver1.0-2.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wfla.com/wp-content/uploads/sites/71/2020/09/police_lights_tilted_red_36880468_ver1.0-2.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.wfla.com/wp-content/uploads/sites/71/2020/09/police_lights_tilted_red_36880468_ver1.0-2.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wfla.com/wp-content/uploads/sites/71/2020/09/police_lights_tilted_red_36880468_ver1.0-2.jpg?w=650&amp;h=366&amp;crop=1 876w, https://www.wfla.com/wp-content/uploads/sites/71/2020/09/police_lights_tilted_red_36880468_ver1.0-2.jpg?w=650&amp;h=366&amp;crop=1 960w, https://www.wfla.com/wp-content/uploads/sites/71/2020/09/police_lights_tilted_red_36880468_ver1.0-2.jpg?w=650&amp;h=366&amp;crop=1 1280w, https://www.wfla.com/wp-content/uploads/sites/71/2020/09/police_lights_tilted_red_36880468_ver1.0-2.jpg?w=650&amp;h=366&amp;crop=1 1752w, https://www.wfla.com/wp-content/uploads/sites/71/2020/09/police_lights_tilted_red_36880468_ver1.0-2.jpg?w=650&amp;h=366&amp;crop=1 1920w, https://www.wfla.com/wp-content/uploads/sites/71/2020/09/police_lights_tilted_red_36880468_ver1.0-2.jpg?w=650&amp;h=366&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="621270"
			data-index="4"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wfla.com/tampa-hoy/noticias-locales/los-distritos-escolares-de-hillsborough-hernando-sarasota-reabriran-para-el-aprendizaje-en-persona/"
									>
			
				Los distritos escolares de Hillsborough, Hernando, Sarasota reabrirán para el aprendizaje en persona
							</a>
					</h3>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.wfla.com/tampa-hoy/noticias-locales/los-distritos-escolares-de-hillsborough-hernando-sarasota-reabriran-para-el-aprendizaje-en-persona/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.wfla.com/wp-content/uploads/sites/71/2020/08/Sarasota-elementary-school.jpg?w=2048&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.wfla.com/wp-content/uploads/sites/71/2020/08/Sarasota-elementary-school.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.wfla.com/wp-content/uploads/sites/71/2020/08/Sarasota-elementary-school.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.wfla.com/wp-content/uploads/sites/71/2020/08/Sarasota-elementary-school.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wfla.com/wp-content/uploads/sites/71/2020/08/Sarasota-elementary-school.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.wfla.com/wp-content/uploads/sites/71/2020/08/Sarasota-elementary-school.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wfla.com/wp-content/uploads/sites/71/2020/08/Sarasota-elementary-school.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.wfla.com/wp-content/uploads/sites/71/2020/08/Sarasota-elementary-school.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wfla.com/wp-content/uploads/sites/71/2020/08/Sarasota-elementary-school.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.wfla.com/wp-content/uploads/sites/71/2020/08/Sarasota-elementary-school.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.wfla.com/wp-content/uploads/sites/71/2020/08/Sarasota-elementary-school.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.wfla.com/wp-content/uploads/sites/71/2020/08/Sarasota-elementary-school.jpg?w=2048&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="616216"
			data-index="5"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wfla.com/uncategorized-es/juez-anula-la-suspension-de-florida-en-demanda-del-sindicato-de-maestros-por-reapertura-de-escuelas/"
									>
			
				Juez anula la suspensión de Florida en demanda del sindicato de maestros por reapertura de escuelas
							</a>
					</h3>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.wfla.com/uncategorized-es/juez-anula-la-suspension-de-florida-en-demanda-del-sindicato-de-maestros-por-reapertura-de-escuelas/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.wfla.com/wp-content/uploads/sites/71/2020/08/CLASSROOM-GETTY-PREMIUM.jpg?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://www.wfla.com/wp-content/uploads/sites/71/2020/08/CLASSROOM-GETTY-PREMIUM.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.wfla.com/wp-content/uploads/sites/71/2020/08/CLASSROOM-GETTY-PREMIUM.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.wfla.com/wp-content/uploads/sites/71/2020/08/CLASSROOM-GETTY-PREMIUM.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wfla.com/wp-content/uploads/sites/71/2020/08/CLASSROOM-GETTY-PREMIUM.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.wfla.com/wp-content/uploads/sites/71/2020/08/CLASSROOM-GETTY-PREMIUM.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wfla.com/wp-content/uploads/sites/71/2020/08/CLASSROOM-GETTY-PREMIUM.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.wfla.com/wp-content/uploads/sites/71/2020/08/CLASSROOM-GETTY-PREMIUM.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wfla.com/wp-content/uploads/sites/71/2020/08/CLASSROOM-GETTY-PREMIUM.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.wfla.com/wp-content/uploads/sites/71/2020/08/CLASSROOM-GETTY-PREMIUM.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.wfla.com/wp-content/uploads/sites/71/2020/08/CLASSROOM-GETTY-PREMIUM.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.wfla.com/wp-content/uploads/sites/71/2020/08/CLASSROOM-GETTY-PREMIUM.jpg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
				
</div>



		</aside>

		<aside class="ad-unit ad-unit--leader-mr4">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leader_mr4-leader_mr4-facebook-users-only"   data-slot='{"pos":"leader_mr4","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr4","tag_id":"leader_mr4 Facebook Users only","dfp_id":"5678","tag_name":"mg.wfla","ad_disabled":"0","facebook_only":"1"}'   data-targeting='{"pos":"leader_mr4","fold":"btf","category":"el_tiempo","kw":"seguimiento-de-los-tropicos-teddy-se-forma-en-el-atlantico-mientras-sally-se-acerca-a-la-costa-del-golfo"}'   data-path='/5678/mg.wfla/tampa_hoy/el_tiempo'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr4-leader_mr4-facebook-users-only'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>

					<aside class="article-list article-list--grid article-list--grid-3">
				



<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="616036"
			data-index="0"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
			<h2 class="article-list__article-title">
							<a
					href="https://www.wfla.com/uncategorized-es/fuente-ap-los-jugadores-de-la-nba-deciden-continuar-la-temporada-en-disney/"
									>
			
				Fuente AP: los jugadores de la NBA deciden continuar la temporada en Disney
							</a>
					</h2>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.wfla.com/uncategorized-es/fuente-ap-los-jugadores-de-la-nba-deciden-continuar-la-temporada-en-disney/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.wfla.com/wp-content/uploads/sites/71/2020/08/nba.jpg?w=1119&#038;h=743&#038;crop=1"
		alt=""
		srcset="https://www.wfla.com/wp-content/uploads/sites/71/2020/08/nba.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.wfla.com/wp-content/uploads/sites/71/2020/08/nba.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.wfla.com/wp-content/uploads/sites/71/2020/08/nba.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wfla.com/wp-content/uploads/sites/71/2020/08/nba.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.wfla.com/wp-content/uploads/sites/71/2020/08/nba.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wfla.com/wp-content/uploads/sites/71/2020/08/nba.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.wfla.com/wp-content/uploads/sites/71/2020/08/nba.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wfla.com/wp-content/uploads/sites/71/2020/08/nba.jpg?w=1119&amp;h=720&amp;crop=1 1280w, https://www.wfla.com/wp-content/uploads/sites/71/2020/08/nba.jpg?w=1119&amp;h=743&amp;crop=1 1752w, https://www.wfla.com/wp-content/uploads/sites/71/2020/08/nba.jpg?w=1119&amp;h=743&amp;crop=1 1920w, https://www.wfla.com/wp-content/uploads/sites/71/2020/08/nba.jpg?w=1119&amp;h=743&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="615843"
			data-index="1"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
			<h2 class="article-list__article-title">
							<a
					href="https://www.wfla.com/uncategorized-es/coronavirus-de-florida-el-estado-supera-los-610000-casos-totales-porcentaje-de-positividad-en-6-36/"
									>
			
				Coronavirus de Florida: el estado supera los 610,000 casos totales, porcentaje de positividad en 6.36%
							</a>
					</h2>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.wfla.com/uncategorized-es/coronavirus-de-florida-el-estado-supera-los-610000-casos-totales-porcentaje-de-positividad-en-6-36/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_5799653"
	>
	<img
		src="https://www.wfla.com/wp-content/uploads/sites/71/2020/07/coronavirus-en-la-florida.jpg?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://www.wfla.com/wp-content/uploads/sites/71/2020/07/coronavirus-en-la-florida.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.wfla.com/wp-content/uploads/sites/71/2020/07/coronavirus-en-la-florida.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.wfla.com/wp-content/uploads/sites/71/2020/07/coronavirus-en-la-florida.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wfla.com/wp-content/uploads/sites/71/2020/07/coronavirus-en-la-florida.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.wfla.com/wp-content/uploads/sites/71/2020/07/coronavirus-en-la-florida.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wfla.com/wp-content/uploads/sites/71/2020/07/coronavirus-en-la-florida.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.wfla.com/wp-content/uploads/sites/71/2020/07/coronavirus-en-la-florida.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wfla.com/wp-content/uploads/sites/71/2020/07/coronavirus-en-la-florida.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.wfla.com/wp-content/uploads/sites/71/2020/07/coronavirus-en-la-florida.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.wfla.com/wp-content/uploads/sites/71/2020/07/coronavirus-en-la-florida.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.wfla.com/wp-content/uploads/sites/71/2020/07/coronavirus-en-la-florida.jpg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="615806"
			data-index="2"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
			<h2 class="article-list__article-title">
							<a
					href="https://www.wfla.com/uncategorized-es/primera-muerte-reportada-por-el-huracan-laura/"
									>
			
				Primera muerte reportada por el huracán Laura
							</a>
					</h2>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.wfla.com/uncategorized-es/primera-muerte-reportada-por-el-huracan-laura/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.wfla.com/wp-content/uploads/sites/71/2020/08/Hurricane-Laura-satellite-image.jpg?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://www.wfla.com/wp-content/uploads/sites/71/2020/08/Hurricane-Laura-satellite-image.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.wfla.com/wp-content/uploads/sites/71/2020/08/Hurricane-Laura-satellite-image.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.wfla.com/wp-content/uploads/sites/71/2020/08/Hurricane-Laura-satellite-image.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wfla.com/wp-content/uploads/sites/71/2020/08/Hurricane-Laura-satellite-image.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.wfla.com/wp-content/uploads/sites/71/2020/08/Hurricane-Laura-satellite-image.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wfla.com/wp-content/uploads/sites/71/2020/08/Hurricane-Laura-satellite-image.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.wfla.com/wp-content/uploads/sites/71/2020/08/Hurricane-Laura-satellite-image.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wfla.com/wp-content/uploads/sites/71/2020/08/Hurricane-Laura-satellite-image.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.wfla.com/wp-content/uploads/sites/71/2020/08/Hurricane-Laura-satellite-image.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.wfla.com/wp-content/uploads/sites/71/2020/08/Hurricane-Laura-satellite-image.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.wfla.com/wp-content/uploads/sites/71/2020/08/Hurricane-Laura-satellite-image.jpg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="607036"
			data-index="3"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
			<h2 class="article-list__article-title">
							<a
					href="https://www.wfla.com/uncategorized-es/en-grabaciones-la-hermana-de-trump-dice-que-no-tiene-principios/"
									>
			
				En grabaciones, la hermana de Trump dice que &#8216;no tiene principios&#8217;
							</a>
					</h2>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.wfla.com/uncategorized-es/en-grabaciones-la-hermana-de-trump-dice-que-no-tiene-principios/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.wfla.com/wp-content/uploads/sites/71/2020/08/20234592048015.jpg?w=1024&#038;h=683&#038;crop=1"
		alt=""
		srcset="https://www.wfla.com/wp-content/uploads/sites/71/2020/08/20234592048015.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.wfla.com/wp-content/uploads/sites/71/2020/08/20234592048015.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.wfla.com/wp-content/uploads/sites/71/2020/08/20234592048015.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wfla.com/wp-content/uploads/sites/71/2020/08/20234592048015.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.wfla.com/wp-content/uploads/sites/71/2020/08/20234592048015.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wfla.com/wp-content/uploads/sites/71/2020/08/20234592048015.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.wfla.com/wp-content/uploads/sites/71/2020/08/20234592048015.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wfla.com/wp-content/uploads/sites/71/2020/08/20234592048015.jpg?w=1024&amp;h=683&amp;crop=1 1280w, https://www.wfla.com/wp-content/uploads/sites/71/2020/08/20234592048015.jpg?w=1024&amp;h=683&amp;crop=1 1752w, https://www.wfla.com/wp-content/uploads/sites/71/2020/08/20234592048015.jpg?w=1024&amp;h=683&amp;crop=1 1920w, https://www.wfla.com/wp-content/uploads/sites/71/2020/08/20234592048015.jpg?w=1024&amp;h=683&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="597162"
			data-index="4"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
			<h2 class="article-list__article-title">
							<a
					href="https://www.wfla.com/uncategorized-es/anna-paulina-luna-se-enfrentara-al-actual-democrata-charlie-crist-en-la-batalla-por-el-puesto-del-distrito-13/"
									>
			
				Anna Paulina Luna se enfrentará al actual demócrata Charlie Crist en la batalla por el puesto del Distrito 13
							</a>
					</h2>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.wfla.com/uncategorized-es/anna-paulina-luna-se-enfrentara-al-actual-democrata-charlie-crist-en-la-batalla-por-el-puesto-del-distrito-13/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_5774312"
	>
	<img
		src="https://www.wfla.com/wp-content/uploads/sites/71/2020/08/Anna-Paulina-Luna-.jpg?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://www.wfla.com/wp-content/uploads/sites/71/2020/08/Anna-Paulina-Luna-.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.wfla.com/wp-content/uploads/sites/71/2020/08/Anna-Paulina-Luna-.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.wfla.com/wp-content/uploads/sites/71/2020/08/Anna-Paulina-Luna-.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wfla.com/wp-content/uploads/sites/71/2020/08/Anna-Paulina-Luna-.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.wfla.com/wp-content/uploads/sites/71/2020/08/Anna-Paulina-Luna-.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wfla.com/wp-content/uploads/sites/71/2020/08/Anna-Paulina-Luna-.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.wfla.com/wp-content/uploads/sites/71/2020/08/Anna-Paulina-Luna-.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wfla.com/wp-content/uploads/sites/71/2020/08/Anna-Paulina-Luna-.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.wfla.com/wp-content/uploads/sites/71/2020/08/Anna-Paulina-Luna-.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.wfla.com/wp-content/uploads/sites/71/2020/08/Anna-Paulina-Luna-.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.wfla.com/wp-content/uploads/sites/71/2020/08/Anna-Paulina-Luna-.jpg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
				
</div>

	<div class="article-list__read-more article-list__read-more--w-arrow">
		<a href="/news/">
			Read more stories
							<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
					</a>
	</div>
	

			</aside>
			</section>

	
			</main>
		</div>

		
<section id="secondary" class="widget-area">
	<!-- Ad Unit Square -->
	<aside class="ad-unit ad-unit--square">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo1-mr_combo1"   data-slot='{"pos":"mr_combo1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr_combo1","tag_id":"mr_combo1","dfp_id":"5678","tag_name":"mg.wfla","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"mr_combo1","fold":"atf","category":"el_tiempo","kw":"seguimiento-de-los-tropicos-teddy-se-forma-en-el-atlantico-mientras-sally-se-acerca-a-la-costa-del-golfo"}'   data-path='/5678/mg.wfla/tampa_hoy/el_tiempo'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo1-mr_combo1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->

	<section id="ns-article-bin-37" class="widget widget_ns-article-bin">			<section
				class="article-list article-list--story-grid article-list--story-grid--one-col"
				data-component=""
				data-context="headline_list"
								data-carousel-duration="0"
			>
				

	<h2 class="article-list__heading">
		Tu Salud Importa	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="638191"
			data-index="0"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 512px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wfla.com/tampa-hoy/luchas-por-la-recuperacion-y-problemas-de-salud-mental-en-aumento-debido-a-la-pandemia/"
									>
			
				Luchas por la recuperación y problemas de salud mental en aumento debido a la pandemia
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://www.wfla.com/tampa-hoy/">Tampa Hoy</a> / <time datetime="2020-09-08T12:27:37-04:00">6 days ago</time>			</footer>
			
	
	
	</div>


	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
					<a
				href="https://www.wfla.com/tampa-hoy/luchas-por-la-recuperacion-y-problemas-de-salud-mental-en-aumento-debido-a-la-pandemia/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape vilynx_enabled"
			data-vilynx-id="LIN_5831450"
	>
	<img
		src="https://www.wfla.com/wp-content/uploads/sites/71/2020/09/pandemic-mental-health-struggles.jpg?w=1280&#038;h=720&#038;crop=1"
		alt=""
		srcset="https://www.wfla.com/wp-content/uploads/sites/71/2020/09/pandemic-mental-health-struggles.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.wfla.com/wp-content/uploads/sites/71/2020/09/pandemic-mental-health-struggles.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.wfla.com/wp-content/uploads/sites/71/2020/09/pandemic-mental-health-struggles.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wfla.com/wp-content/uploads/sites/71/2020/09/pandemic-mental-health-struggles.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.wfla.com/wp-content/uploads/sites/71/2020/09/pandemic-mental-health-struggles.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wfla.com/wp-content/uploads/sites/71/2020/09/pandemic-mental-health-struggles.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.wfla.com/wp-content/uploads/sites/71/2020/09/pandemic-mental-health-struggles.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wfla.com/wp-content/uploads/sites/71/2020/09/pandemic-mental-health-struggles.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.wfla.com/wp-content/uploads/sites/71/2020/09/pandemic-mental-health-struggles.jpg?w=1280&amp;h=720&amp;crop=1 1752w, https://www.wfla.com/wp-content/uploads/sites/71/2020/09/pandemic-mental-health-struggles.jpg?w=1280&amp;h=720&amp;crop=1 1920w, https://www.wfla.com/wp-content/uploads/sites/71/2020/09/pandemic-mental-health-struggles.jpg?w=1280&amp;h=720&amp;crop=1 2560w"
		sizes="(max-width: 1023px) 50vw, 512px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-article-id="600204"
			data-index="1"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 512px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wfla.com/tampa-hoy/tu-salud-importa/estudio-la-miel-puede-ser-mejor-para-tratar-la-tos-y-los-resfriados/"
									>
			
				Estudio: La miel pudiera ser mejor para tratar la tos y los resfriados
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://www.wfla.com/tampa-hoy/tu-salud-importa/">Tu Salud Importa</a> / <time datetime="2020-08-20T10:02:39-04:00">4 weeks ago</time>			</footer>
			
	
	
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-article-id="594234"
			data-index="2"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 512px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wfla.com/tampa-hoy/informacion-coronavirus/se-abrira-un-sitio-adicional-drive-thru-para-pruebas-de-coronavirus-en-zephyrhills/"
									>
			
				Se abrirá un sitio adicional &#8216;drive-thru&#8217; para pruebas de coronavirus en Zephyrhills
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://www.wfla.com/tampa-hoy/informacion-coronavirus/">Información Coronavirus</a> / <time datetime="2020-08-17T16:52:44-04:00">4 weeks ago</time>			</footer>
			
	
	
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-article-id="556927"
			data-index="3"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 512px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wfla.com/tampa-hoy/tu-salud-importa-entrevista-con-maria-pinzon-del-hispanic-services-council/"
									>
			
				Tu Salud Importa: Entrevista Con Maria Pinzón del Hispanic Services Council
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://www.wfla.com/tampa-hoy/">Tampa Hoy</a> / <time datetime="2020-07-27T15:36:06-04:00">2 months ago</time>			</footer>
			
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-article-id="556878"
			data-index="4"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 512px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wfla.com/tampa-hoy/tu-salud-importa-entrevista-con-la-dra-elimarys-perez-colon-del-hospital-general-de-tampa/"
									>
			
				Tu Salud Importa: Entrevista con la Dra. Elimarys Pérez Colón del Hospital General de Tampa
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://www.wfla.com/tampa-hoy/">Tampa Hoy</a> / <time datetime="2020-07-27T15:15:31-04:00">2 months ago</time>			</footer>
			
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


		</article>

		
				
</div>

	<div class="article-list__read-more article-list__read-more--w-arrow">
		<a href="https://www.wfla.com/tampa-hoy/tu-salud-importa/">
			More Tu Salud Importa
							<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
					</a>
	</div>
	

			</section>
			</section>
			<!-- Ad Unit Square -->
		<aside class="ad-unit ad-unit--square">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-mr1-mr1"   data-slot='{"pos":"mr1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,250]]],[[1024,0],[[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"mid"}'   data-unit='{"tag":"mr1","tag_id":"mr1","dfp_id":"5678","tag_name":"mg.wfla","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"mr1","fold":"mid","category":"el_tiempo","kw":"seguimiento-de-los-tropicos-teddy-se-forma-en-el-atlantico-mientras-sally-se-acerca-a-la-costa-del-golfo"}'   data-path='/5678/mg.wfla/tampa_hoy/el_tiempo'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr1-mr1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
		<!-- END Ad Unit Square -->
	
	
			<!-- Nativo -->
		<div id="native-rr"></div>
		<!-- END Nativo -->
	
	
	
	<section id="custom_html-8" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="rich-text-cascade"><div class="baron-weather-widget" id="baron-div-7days" style="height: 250px; width: 100%;">
<iframe frameborder="0" height="100%" id="baron-iframe-7days" marginheight="0" marginwidth="0" 
name="map-widget" scrolling="no" 
src="https://s3.amazonaws.com/static.baron.web.apps/digitial_wx/pages/n2.adaptive/7day/index.html?initjson=https://s3.amazonaws.com/static.baron.web.apps/digitial_wx/widgets/dcms/5aadecb4-25a6-494e-805c-6e75b4344c3c/live/init.js&initjsonvar=initdata"
 style="position: static; top: 0; left: 0;" width="100%">no iframe support!</iframe></div></div></div></section><section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="rich-text-cascade"><style type="text/css">@media only screen and (min-width: 515px) {
#baron-widget-div-map-desktop-hr {
padding-bottom: 93.25%;
}
}
@media only screen and (min-width: 345px) and (max-width: 514px) {
#baron-widget-div-map-desktop-hr {
padding-bottom: 150%;
}
}
@media only screen and (min-width: 0px) and (max-width: 344px) {
#baron-widget-div-map-desktop-hr {
padding-bottom: 300%;
}
}
</style>
<div id="baron-widget-div-map-desktop-h" style="height: 500px; width: 320px;" class="baron-weather-widget">
<div id="leaderboard-ad-container-map-desktop-h" style = "text-align: center;"></div>
<iframe id="baron-widget-frame-map-desktop-h" name="map-widget" src="https://s3.amazonaws.com/static.baron.web.apps/digitial_wx/pages/n2.adaptive/map/index.html?initjson=https://s3.amazonaws.com/static.baron.web.apps/digitial_wx/widgets/dcms/4585d590-0664-42d4-a962-f89915b5a733/live/init.js&initjsonvar=initdata" marginwidth="0" marginheight="0" height="100%" width="100%" frameborder="0" scrolling="no" style="z-index: 1; position: static; top: 0; left: 0; float: left;">no iframe support!</iframe>
</div>
</div></div></section><section id="media_image-22" class="widget widget_media_image"><img width="360" height="480" src="https://www.wfla.com/wp-content/uploads/sites/71/2020/04/TAMPAHOY_SOCIAL.jpg?w=360" class="image wp-image-435674  attachment-360x480 size-360x480" alt="" style="max-width: 100%; height: auto;" srcset="https://www.wfla.com/wp-content/uploads/sites/71/2020/04/TAMPAHOY_SOCIAL.jpg 360w, https://www.wfla.com/wp-content/uploads/sites/71/2020/04/TAMPAHOY_SOCIAL.jpg?resize=225,300 225w, https://www.wfla.com/wp-content/uploads/sites/71/2020/04/TAMPAHOY_SOCIAL.jpg?resize=100,133 100w, https://www.wfla.com/wp-content/uploads/sites/71/2020/04/TAMPAHOY_SOCIAL.jpg?resize=200,266 200w" sizes="(max-width: 360px) 100vw, 360px" /></section><section id="ns-article-bin-33" class="widget widget_ns-article-bin">			<section
				class="article-list article-list--story-grid article-list--story-grid--one-col"
				data-component=""
				data-context="headline_list"
								data-carousel-duration="0"
			>
				

	<h2 class="article-list__heading">
		No te lo pierdas	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="642590"
			data-index="0"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 512px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wfla.com/tampa-hoy/st-pete-art-and-fashion-week-destaca-a-los-disenadores-locales/"
									>
			
				St. Pete Art and Fashion Week destaca a los diseñadores locales
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://www.wfla.com/tampa-hoy/">Tampa Hoy</a> / <time datetime="2020-09-10T14:07:17-04:00">4 days ago</time>			</footer>
			
	
	
	</div>


	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
					<a
				href="https://www.wfla.com/tampa-hoy/st-pete-art-and-fashion-week-destaca-a-los-disenadores-locales/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape vilynx_enabled"
			data-vilynx-id="LIN_5838986"
	>
	<img
		src="https://www.wfla.com/wp-content/uploads/sites/71/2020/09/Capture-5.png?w=1084&#038;h=635&#038;crop=1"
		alt=""
		srcset="https://www.wfla.com/wp-content/uploads/sites/71/2020/09/Capture-5.png?w=160&amp;h=90&amp;crop=1 160w, https://www.wfla.com/wp-content/uploads/sites/71/2020/09/Capture-5.png?w=256&amp;h=144&amp;crop=1 256w, https://www.wfla.com/wp-content/uploads/sites/71/2020/09/Capture-5.png?w=320&amp;h=180&amp;crop=1 320w, https://www.wfla.com/wp-content/uploads/sites/71/2020/09/Capture-5.png?w=512&amp;h=288&amp;crop=1 512w, https://www.wfla.com/wp-content/uploads/sites/71/2020/09/Capture-5.png?w=640&amp;h=360&amp;crop=1 640w, https://www.wfla.com/wp-content/uploads/sites/71/2020/09/Capture-5.png?w=876&amp;h=493&amp;crop=1 876w, https://www.wfla.com/wp-content/uploads/sites/71/2020/09/Capture-5.png?w=960&amp;h=540&amp;crop=1 960w, https://www.wfla.com/wp-content/uploads/sites/71/2020/09/Capture-5.png?w=1084&amp;h=635&amp;crop=1 1280w, https://www.wfla.com/wp-content/uploads/sites/71/2020/09/Capture-5.png?w=1084&amp;h=635&amp;crop=1 1752w, https://www.wfla.com/wp-content/uploads/sites/71/2020/09/Capture-5.png?w=1084&amp;h=635&amp;crop=1 1920w, https://www.wfla.com/wp-content/uploads/sites/71/2020/09/Capture-5.png?w=1084&amp;h=635&amp;crop=1 2560w"
		sizes="(max-width: 1023px) 50vw, 512px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-article-id="638186"
			data-index="1"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 512px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wfla.com/tampa-hoy/hombre-nativo-de-st-petersburg-se-retira-de-la-marina-despues-de-36-anos-de-servicio/"
									>
			
				Hombre nativo de St. Petersburg se retira de la Marina después de 36 años de servicio
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://www.wfla.com/tampa-hoy/">Tampa Hoy</a> / <time datetime="2020-09-08T12:22:42-04:00">6 days ago</time>			</footer>
			
	
	
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-article-id="631874"
			data-index="2"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 512px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wfla.com/tampa-hoy/noticias-locales/caimanes-que-ayudan-a-los-caimanes-los-veterinarios-de-la-universidad-de-florida-ayudan-a-un-caiman-de-660-libras-herido/"
									>
			
				Caimanes que ayudan a los caimanes: Los veterinarios de la Universidad de Florida ayudan a un caimán de 660 libras herido
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://www.wfla.com/tampa-hoy/noticias-locales/">Noticias Locales</a> / <time datetime="2020-09-04T17:51:22-04:00">1 week ago</time>			</footer>
			
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-article-id="631207"
			data-index="3"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 512px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wfla.com/tampa-hoy/actitud-2020-nina-aclamada-como-icono-por-su-divertidisima-negativa-a-bailar-en-su-primer-recital/"
									>
			
				&#8216;Actitud 2020&#8217;: Niña aclamada como &#8216;ícono&#8217; por su divertidísima negativa a bailar en su primer recital
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://www.wfla.com/tampa-hoy/">Tampa Hoy</a> / <time datetime="2020-09-04T12:07:40-04:00">1 week ago</time>			</footer>
			
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-article-id="630983"
			data-index="4"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 512px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wfla.com/tampa-hoy/un-hombre-finalmente-captura-la-foto-perfecta-del-atardecer-en-clearwater-luego-de-3-anos-de-preparacion/"
									>
			
				Un hombre finalmente captura la foto perfecta del atardecer en Clearwater luego de 3 años de preparación
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://www.wfla.com/tampa-hoy/">Tampa Hoy</a> / <time datetime="2020-09-04T10:31:50-04:00">1 week ago</time>			</footer>
			
	
	
	</div>


		</article>

		
				
</div>

	<div class="article-list__read-more article-list__read-more--w-arrow">
		<a href="https://www.wfla.com/tampa-hoy/no-te-lo-pierdas/">
			More NO TE LO PIERDAS
							<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
					</a>
	</div>
	

			</section>
			</section>
	<aside class="ad-unit ad-unit--square ad-unit--sticky">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo2-mr_combo2"   data-slot='{"pos":"mr_combo2","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"mr_combo2","tag_id":"mr_combo2","dfp_id":"5678","tag_name":"mg.wfla","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"mr_combo2","fold":"btf","category":"el_tiempo","kw":"seguimiento-de-los-tropicos-teddy-se-forma-en-el-atlantico-mientras-sally-se-acerca-a-la-costa-del-golfo"}'   data-path='/5678/mg.wfla/tampa_hoy/el_tiempo'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo2-mr_combo2'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->
</section><!-- #secondary -->
	</div>

			<aside class="ad-unit ad-unit--leaderboard">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leaderboard3-leaderboard3"   data-slot='{"pos":"leaderboard3","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leaderboard3","tag_id":"leaderboard3","dfp_id":"5678","tag_name":"mg.wfla","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"leaderboard3","fold":"btf","category":"el_tiempo","kw":"seguimiento-de-los-tropicos-teddy-se-forma-en-el-atlantico-mientras-sally-se-acerca-a-la-costa-del-golfo"}'   data-path='/5678/mg.wfla/tampa_hoy/el_tiempo'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leaderboard3-leaderboard3'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
	
	
</div><!-- #content -->
		</div>

		<footer id="footer" class="site-footer">
	<div class="site-footer__content">
		<div class="site-footer__site-branding">
			<div class="site-footer__logo">
				<a href="https://www.wfla.com/" rel="home">
					<img src="https://www.wfla.com/wp-content/uploads/sites/71/2019/05/wfla_digitalbrand-min.png" alt="WFLA" />
				</a>
			</div>
		</div>

			<div class="site-footer__social">
		<h2 class="site-footer__heading">Follow Us</h2>
		
<aside class="social-links social-links--default">
	<ul class="social-links__list">
					<li class="social-links__list-item social-links__list-item--facebook">
				<a href="https://www.facebook.com/WFLANewsChannel8/">
					
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 58 58" style="enable-background:new 0 0 58 58;" xml:space="preserve">
	<title>Facebook</title>
	<style type="text/css">
		.facebook-st0{fill:#4267B2;}
		.facebook-st1{fill:#FFFFFF;}
	</style>
	<path class="facebook-st0" d="M54.8,0H3.2C1.43,0,0,1.43,0,3.2v51.6C0,56.57,1.43,58,3.2,58h0H31V35.57h-7.55v-8.78H31v-6.46
		c0-7.49,4.58-11.57,11.26-11.57c2.25,0,4.5,0.11,6.74,0.34v7.83h-4.6c-3.64,0-4.35,1.72-4.35,4.26v5.59h8.7l-1.13,8.78H40V58h14.8
		c1.77,0,3.2-1.43,3.2-3.2l0,0V3.2C58,1.43,56.57,0,54.8,0L54.8,0z"/>
	<path id="f" class="facebook-st1" d="M40,58V35.57h7.57l1.13-8.78H40V21.2c0-2.54,0.71-4.26,4.35-4.26H49V9.1c-2.24-0.23-4.5-0.35-6.75-0.34
	C35.56,8.76,31,12.84,31,20.33v6.46h-7.55v8.78H31V58H40z"/>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--twitter">
				<a href="https://twitter.com/WFLA">
					
<svg version="1.1" id="Logo__x2014__FIXED" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 259.77 218.57" style="enable-background:new 0 0 33 33;" xml:space="preserve">
	<title>Twitter</title>
	<style type="text/css">
		.twitter-st0{fill:none;}
		.twitter-st1{fill:#1DA1F2;}
	</style>
	<g>
		<rect x="-69.49" y="-90.72" class="twitter-st0" width="400" height="400"/>
		<path class="twitter-st1" d="M84.13,210.87c94.34,0,145.94-78.16,145.94-145.94c0-2.22-0.05-4.43-0.15-6.63
			c10.01-7.24,18.72-16.27,25.59-26.56c-9.19,4.08-19.08,6.83-29.46,8.07c10.59-6.35,18.72-16.4,22.55-28.37
			c-9.91,5.88-20.89,10.15-32.57,12.45c-9.36-9.97-22.69-16.21-37.44-16.21c-28.33,0-51.3,22.97-51.3,51.29
			c0,4.03,0.45,7.94,1.33,11.69C86,68.53,48.2,48.12,22.91,17.09c-4.41,7.58-6.95,16.39-6.95,25.78c0,17.8,9.06,33.5,22.82,42.69
			c-8.41-0.26-16.32-2.57-23.23-6.42c-0.01,0.21-0.01,0.43-0.01,0.65c0,24.84,17.68,45.58,41.15,50.28c-4.31,1.17-8.84,1.8-13.52,1.8
			c-3.3,0-6.52-0.33-9.64-0.93c6.53,20.38,25.46,35.21,47.92,35.62c-17.56,13.76-39.67,21.96-63.7,21.96
			c-4.14,0-8.22-0.24-12.24-0.71C28.21,202.38,55.16,210.87,84.13,210.87"/>
	</g>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--instagram">
				<a href="https://www.instagram.com/wfla/">
					
<img src="https://www.wfla.com/wp-content/themes/nexstar/client/src/images/footer/social/instagram.png" alt="Instagram" loading="lazy"/>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--pinterest">
				<a href="https://www.pinterest.com/wfla8tv/">
					
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 243 243" style="enable-background:new 0 0 243 243;" xml:space="preserve">
	<title>Pinterest</title>
	<style type="text/css">
		.pinterest-st0{fill:#FFFFFF;}
		.pinterest-st1{fill:#E60019;}
	</style>
	<g id="art">
		<g>
			<circle class="pinterest-st0" cx="121.5" cy="121.5" r="121.5"/>
			<g>
				<path class="pinterest-st1" d="M121.5,0C54.4,0,0,54.4,0,121.5C0,173,32,217,77.2,234.7c-1.1-9.6-2-24.4,0.4-34.9
					c2.2-9.5,14.2-60.4,14.2-60.4s-3.6-7.3-3.6-18c0-16.9,9.8-29.5,22-29.5c10.4,0,15.4,7.8,15.4,17.1c0,10.4-6.6,26-10.1,40.5
					c-2.9,12.1,6.1,22,18,22c21.6,0,38.2-22.8,38.2-55.6c0-29.1-20.9-49.4-50.8-49.4C86.3,66.5,66,92.4,66,119.2
					c0,10.4,4,21.6,9,27.7c1,1.2,1.1,2.3,0.8,3.5c-0.9,3.8-3,12.1-3.4,13.8c-0.5,2.2-1.8,2.7-4.1,1.6c-15.2-7.1-24.7-29.2-24.7-47.1
					c0-38.3,27.8-73.5,80.3-73.5c42.1,0,74.9,30,74.9,70.2c0,41.9-26.4,75.6-63,75.6c-12.3,0-23.9-6.4-27.8-14c0,0-6.1,23.2-7.6,28.9
					c-2.7,10.6-10.1,23.8-15.1,31.9c11.4,3.5,23.4,5.4,36,5.4c67.1,0,121.5-54.4,121.5-121.5C243,54.4,188.6,0,121.5,0z"/>
			</g>
		</g>
	</g>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--youtube">
				<a href="https://www.youtube.com/channel/UCDvJcb8Adv-_bOrtnRLmiDw">
					
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 192 192" style="enable-background:new 0 0 192 192;" xml:space="preserve">
	<title>YouTube</title>
	<style type="text/css">
		.youtube-st0{fill:#FF0000;}
		.youtube-st1{fill:#FFFFFF;}
	</style>
	<g id="XMLID_184_">
		<path id="XMLID_182_" class="youtube-st0" d="M180.32,53.36c-2.02-7.62-7.99-13.62-15.56-15.66C151.04,34,96,34,96,34s-55.04,0-68.76,3.7
			c-7.57,2.04-13.54,8.04-15.56,15.66C8,67.18,8,96,8,96s0,28.82,3.68,42.64c2.02,7.62,7.99,13.62,15.56,15.66
			C40.96,158,96,158,96,158s55.04,0,68.76-3.7c7.57-2.04,13.54-8.04,15.56-15.66C184,124.82,184,96,184,96S184,67.18,180.32,53.36z"
			/>
		<polygon id="XMLID_1355_" class="youtube-st1" points="78,122.17 124,96 78,69.83 	"/>
	</g>
</svg>
				</a>
			</li>
									<li class="social-links__list-item social-links__list-item--email">
				<a href="mailto:online@wfla.com">
					
<svg xmlns="http://www.w3.org/2000/svg" width="29.35" height="22" viewBox="0 0 29.35 22">
	<title>Email</title>
	<defs>
		<style>
			.email-cls-1 {
				fill: #eb6823;
				fill-rule: evenodd;
			}
		</style>
	</defs>
	<path class="email-cls-1" d="M1168.41,189.824a0.347,0.347,0,0,1,.56.269v11.719a2.75,2.75,0,0,1-2.75,2.751h-23.84a2.75,2.75,0,0,1-2.75-2.751V190.1a0.338,0.338,0,0,1,.55-0.269c1.29,1,2.99,2.263,8.83,6.51,1.21,0.882,3.25,2.739,5.29,2.727,2.04,0.017,4.12-1.879,5.29-2.727C1165.43,192.093,1167.13,190.821,1168.41,189.824Zm-14.11,7.4c1.33,0.023,3.24-1.674,4.2-2.373,7.61-5.518,8.19-6,9.94-7.375a1.381,1.381,0,0,0,.53-1.083v-1.089a2.75,2.75,0,0,0-2.75-2.75h-23.84a2.75,2.75,0,0,0-2.75,2.75V186.4a1.359,1.359,0,0,0,.53,1.083c1.75,1.37,2.33,1.857,9.93,7.375,0.96,0.7,2.88,2.4,4.21,2.373h0Z" transform="translate(-1139.62 -182.562)"/>
</svg>
				</a>
			</li>
			</ul>
</aside>
	</div>
	
			<div class="site-footer__apps">
		<h2 class="site-footer__heading">News App</h2>
		<div class="app-links">
							<div class="app-link">
					<a href="https://apps.apple.com/us/app/wfla-news-channel-8-tampa-fl/id567655039">
						<img src="https://www.wfla.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/appstore_footer.png" alt="Get the iOS app" loading="lazy"/>
					</a>
				</div>
										<div class="app-link">
					<a href="https://play.google.com/store/apps/details?id=com.nexstar.id3567new&#038;hl">
						<img src="https://www.wfla.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/googleplay_footer.png" alt="Get the Android app from Google Play" loading="lazy"/>
					</a>
				</div>
					</div>
	</div>
	<div class="site-footer__weather-apps">
		<h2 class="site-footer__heading">Weather App</h2>
		<div class="app-links">
							<div class="app-link">
					<a href="https://apps.apple.com/us/app/max-defender-8-weather-app/id533796437">
						<img src="https://www.wfla.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/appstore_footer.png" alt="Get the iOS Weather app" loading="lazy"/>
					</a>
				</div>
										<div class="app-link">
					<a href="https://play.google.com/store/apps/details?id=com.wfila.android.weather&#038;hl">
						<img src="https://www.wfla.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/googleplay_footer.png" alt="Get the Android Weather app from Google Play" loading="lazy"/>
					</a>
				</div>
					</div>
	</div>
	
		
<div class="site-footer__primary-nav">
	<div class="menu-footer-primary-container"><ul id="menu-footer-primary" class="menu"><li id="menu-item-629718" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-629718"><a href="https://newsnationnow.com">NewsNation Now</a></li>
</ul></div></div>

<div class="site-footer__secondary-nav">
	<div class="menu-footer-secondary-container"><ul id="menu-footer-secondary" class="menu"><li id="menu-item-98670" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98670"><a href="https://publicfiles.fcc.gov/tv-profile/wfla-tv">WFLA FCC Public File</a></li>
<li id="menu-item-98671" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98671"><a href="https://publicfiles.fcc.gov/api/manager/download/f50c3ef2-1b17-ea89-7ec3-0d585edd2547/8feea150-63ed-432b-9600-4437fc282f18.pdf">WFLA EEO Report</a></li>
<li id="menu-item-98672" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98672"><a href="https://publicfiles.fcc.gov/tv-profile/wtta">WTTA FCC Public File</a></li>
<li id="menu-item-98673" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98673"><a href="https://publicfiles.fcc.gov/api/manager/download/3f2d728e-d550-4dac-594c-8dec590b882b/f250a11b-885e-418c-a15b-4e8db9739451.pdf">WTTA EEO Report</a></li>
<li id="menu-item-98674" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98674"><a href="https://publicfiles.fcc.gov/tv-profile/wfla-tv/programs-list">WFLA Children&#8217;s TV Report</a></li>
<li id="menu-item-98675" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98675"><a href="https://www.wfla.com/closed-captioning/">Closed Captioning</a></li>
<li id="menu-item-98676" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98676"><a href="https://www.wfla.com/advertising/">Advertise With Us</a></li>
<li id="menu-item-235160" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-235160"><a href="https://www.wfla.com/contact-us/">Public File Assistance</a></li>
</ul></div></div>

		
<div class="site-footer__network-nav site-footer__secondary-nav">
	<div class="menu">
		<ul>
							
											<li class="network-footer-privacy-policy">
							<a
								href="https://www.nexstar.tv/privacy-policy/"
								target="_blank"
							>
								Privacy Policy							</a>
						</li>
					
											
											<li class="network-footer-terms-of-use">
							<a
								href="https://www.wfla.com/terms-of-use/"
								target=""
							>
								Terms Of Use							</a>
						</li>
					
											
											<li class="network-footer-covers">
							<a
								href="https://www.covers.com/"
								target="_blank"
							>
								Covers							</a>
						</li>
					
											
											<li>
							<a href="#" data-component="NexstarCCPA">Do Not Sell My Personal Information</a>						</li>
					
									</ul>
	</div>
</div>


		<div class="site-footer__network-branding">
											<a href="https://www.nexstar.tv" title="Go to Nexstar.tv">
					<img src="https://www.wfla.com/wp-content/themes/nexstar/client/src/images/footer/nexstar-logo-white-nmg.png" alt="Nexstar Logo">
				</a>
					</div>
		<div class="site-footer__copyright">
			&copy; 1998 - 2020 Nexstar Broadcasting, Inc. | All Rights Reserved.		</div>
	</div>
</footer>
	</div><!-- #page -->

	
<script type='text/javascript'>
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

	_sf_async_config.sections = "El Tiempo";
	_sf_async_config.authors = "WFLA 8 On Your Side Staff";
	function loadChartbeat() {
			var e = document.createElement('script');
			var n = document.getElementsByTagName('script')[0];
			e.type = 'text/javascript';
			e.async = true;
			e.src = '//static.chartbeat.com/js/chartbeat.js';
			n.parentNode.insertBefore(e, n);
	}
	loadChartbeat();
})();
</script>

	
	
	<aside class="ad-unit ad-unit--adhesion">
		<div class="ad-unit__content pre-render">
			<div class="close-btn-container">
				<div class="close-btn" aria-label="Close Viewport Adhesion Ad">&times; Close Ad</div>
			</div>
			  <div   id="acm-ad-tag-adhesion-adhesion"   data-slot='{"pos":"adhesion","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[480,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"adhesion","tag_id":"adhesion","dfp_id":"5678","tag_name":"mg.wfla","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"adhesion","fold":"atf","category":"el_tiempo","kw":"seguimiento-de-los-tropicos-teddy-se-forma-en-el-atlantico-mientras-sally-se-acerca-a-la-costa-del-golfo"}'   data-path='/5678/mg.wfla/tampa_hoy/el_tiempo'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-adhesion-adhesion'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

			<div
			id="adobe-primetime-bypass-container"
			data-react-component="AdobePrimetimeBypass"
			data-logoAlt="El Tiempo"
			data-logoUrl="https://www.wfla.com/wp-content/uploads/sites/71/2020/04/Tampa-Hoy-Logo-v3.png"
		></div>
	
	<div id="aria-dialog-overlay"></div>
	<script class="wp-asset-manager ns-ad-handler-js" type="text/javascript">!function(t){var e={};function n(o){if(e[o])return e[o].exports;var r=e[o]={i:o,l:!1,exports:{}};return t[o].call(r.exports,r,r.exports,n),r.l=!0,r.exports}n.m=t,n.c=e,n.d=function(t,e,o){n.o(t,e)||Object.defineProperty(t,e,{enumerable:!0,get:o})},n.r=function(t){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(t,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(t,"__esModule",{value:!0})},n.t=function(t,e){if(1&e&&(t=n(t)),8&e)return t;if(4&e&&"object"==typeof t&&t&&t.__esModule)return t;var o=Object.create(null);if(n.r(o),Object.defineProperty(o,"default",{enumerable:!0,value:t}),2&e&&"string"!=typeof t)for(var r in t)n.d(o,r,function(e){return t[e]}.bind(null,r));return o},n.n=function(t){var e=t&&t.__esModule?function(){return t.default}:function(){return t};return n.d(e,"a",e),e},n.o=function(t,e){return Object.prototype.hasOwnProperty.call(t,e)},n.p="/wp-content/themes/nexstar/client/build/",n(n.s=86)}({17:function(t,e,n){"use strict";e.a=function(){window.googletag=window.googletag||{},window.googletag.cmd=googletag.cmd||[]}},86:function(t,e,n){t.exports=n(87)},87:function(t,e,n){"use strict";n.r(e);var o=n(17);Object(o.a)(),googletag.cmd.push((function(){var t=function(t,e,n){var o;try{o=t.slot[e].apply(t.slot,n)}catch(t){o="[unknown]"}return o};googletag.pubads().addEventListener("slotRenderEnded",(function(e){if(e.slot){var n=e.slot,o=e.isEmpty,r=e.size,i=n.getSlotElementId(),a="AD SLOT RENDERED {\n  containerId: ".concat(i,",\n  isEmpty: ").concat(o,",\n  size: ").concat(r,",\n  adUnitPath: ").concat(t(e,"getAdUnitPath"),",\n  position: ").concat(t(e,"getTargeting",["pos"]),",\n}");if(window.setTimeout((function(){console.info(a)}),10),i.startsWith("acm-ad-tag-adhesion")&&!o){var c=document.getElementById(i).parentNode;c.classList.remove("pre-render"),c.querySelector(".close-btn-container").addEventListener("click",(function(t){t.preventDefault(),c.parentNode.remove()}),!1)}if(i.startsWith("acm-ad-tag-oop")&&!o&&document.body.classList.add("has-loaded-super-billboard-ad"),i&&!o&&r&&"function"==typeof document.getElementById(i).closest){var d=document.getElementById(i).closest(".ad-unit");if(d){var u=d.querySelector(".ad-unit__content > div[id^=acm]");if(u){var l=r[0],s=void 0===l?null:l,f=r[1],g=void 0===f?null:f;s&&g&&(u.setAttribute("width",s),u.setAttribute("height",g))}d.classList.add("ad-unit--is-rendered")}}}}))}))}});
//# sourceMappingURL=ad-handler.bundle.min.js.map</script><script src='https://www.wfla.com/wp-content/themes/nexstar/client/build/js/common.chunk.min.js?ver=a464575bf7636765d394'></script>
<script>
var wpApiSettings = {"root":"https:\/\/www.wfla.com\/wp-json\/","nonce":"0ab4e22b63","versionString":"wp\/v2\/"};
</script>
<script src='https://www.wfla.com/wp-includes/js/api-request.min.js?ver=5.4.2'></script>
<script>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</script>
<script src='https://www.wfla.com/wp-content/themes/nexstar/client/build/js/global.bundle.min.js?ver=7b58f5b080d665caaec1'></script>
<script src='https://www.wfla.com/wp-content/themes/nexstar/client/build/js/article.bundle.min.js?ver=4a36118bc4847adae12a'></script>
<script async src='https://s7.addthis.com/js/300/addthis_widget.js?ver=1.0.0#pubid=ra-5b7190c0239b8829'></script>
<script>
var addthis_config=addthis_config||{};addthis_config.data_track_addressbar=false;addthis_config.data_track_clickback=false;
var addthis_share = window.addthis_share || {"url":"https:\/\/www.wfla.com\/tampa-hoy\/el-tiempo\/seguimiento-de-los-tropicos-teddy-se-forma-en-el-atlantico-mientras-sally-se-acerca-a-la-costa-del-golfo\/"}
</script>
<script src='https://www.wfla.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202038.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.7.1',blog:'162794734',post:'649448',tz:'-4',srv:'www.wfla.com'} ]);
	_stq.push([ 'clickTrackerInit', '162794734', '649448' ]);
</script>

</body>
</html>
